• Résolu *touches images, video ne fonctionnent plus


    Dimanche 9 Août à 11:55
    Cyclo Club Sassenage

    Bonjour,

    je suis en train d'écrire un article, et lorque je veux inserer une photo cela fonctionne plus( http://cycloclubsassenage.eklablog.com/200808-vercorsencore-a198633052)

    http://cycloclubsassenage.eklablog.com/200808-vercorsencore-a198633052

    amitiés surfantes

    Dimanche 9 Août à 12:40
    Colette95

    Bonjour,

    Le lien que tu as indiqué mène à une erreur 404 "Page introuvable".

    Pour rédiger ton article as-tu essayé en changeant de navigateur ?

    Dimanche 9 Août à 12:51
    Cyclo Club Sassenage

    hello Colette95, err404 sans doute parce que article enregistré mais non publié. C est la 2e fois en peu de temps que je rencontre ce problème. J utilise mozilla firefox sous linux mint. Je vais essayer de changer de navigateur.

    amitiés surfantes

    Dimanche 9 Août à 13:13
    Colette95

    Si en changeant de navigateur, cela ne résout pas ton problème, voici un lien qui t'apportera peut-être la solution, surtout si le souci survient au moment du chargement de l'image.

    http://doc.eklablog.com/image-qui-n-apparait-pas-lors-de-la-creation-d-article-topic197318

    Cordialement.

    Lundi 10 Août à 08:45
    Pipiou

    Bonjour,

    sujet marqué Résolu  mais on sait pas comment : merci de dire ce qui a fonctionné ou pas...  pour aider justement ! 

     

    Lundi 10 Août à 08:52
    Cyclo Club Sassenage

    Bonjour Pipiou, mille excuses pour ma précipitation. Comme indiqué par Colette95 j 'ai tout simplement changé de navigateur, et là, plus de problème. Avec Mozilla je n'avais jamais rencontré ce genre de problème auparavant

    Merci à rous

    Lundi 10 Août à 09:10
    Pipiou

    t'es bon pour copier 100 fois : "quand je pose une question dans un forum, je dois toujours donner suite"  wink2

    Donc t'as changé de navigateur... mais tu laisses en l'état  Firefox ?? T'as pas essayé le sujet préconisé par Colette95 ? si ça se trouve ça aurait suffi.

    si problème propre à Firefox (même soudainement, ça arrive) :
    > désinstaller/ré-installer (oublie pas de sauvegarder tes favoris et autres, avant de désinstaller)
    > il sera tout neuf tout propre et n'en fonctionnera que mieux

    D'autant que laisser un problème de côté ne le résout -justement- pas...

     

    Lundi 10 Août à 09:45
    Cyclo Club Sassenage

    quand je pose une question dans un forum, je dois toujours donner suite

    quand je pose une question dans un forum, je dois toujours donner suite

    quand je pose une question dans un forum, je dois toujours donner suite

    J'arrête je vais manquer de placewink2. En fait je viens de refaire un essai, lorsque j'édite mon article et que je clique sur :image, vidéo, zik, document, il ne se passe absolument rien. Pour y palier j'utilise web chromium au lieu de mozilla firefox.

    Mon article publié (même problème sur d'autre articles) http://cycloclubsassenage.eklablog.com/sorties-annee-2020-c32167460

    Dans le mode d'édition, Le fait de choisir"simple, normal où expert" n'y change rien.

    J'essaierais de désinstaller et réinstaller firefox cet AM. Je dois me rendre chez mon kiné.

    Amitiés surfantes.

     

    9h58: j'ai eu le temps de sauvegarder mes marques pages, disinstaller et reinstaller firefox et de re-essayer. Helas problème toujours existant. Help me

    cdlt

     

    Lundi 10 Août à 10:50
    Pipiou

    " je clique sur :image, vidéo, zik, document, il ne se passe absolument rien" 

    > pour moi c'est donc pas un problème d'"image", c'est + un problème de barre d'outils de la fenêtre Édition puisque le clic sur icône(s) n'affiche rien.  Rien du tout ?  pas de message ?

    Est-ce que tu as rafraichi ta page ? (F5 ou Control F5)
    Est-ce que tu as nettoyé l'ordi (voir par là↗) ça peut paraitre fastidieux mais ça l'est moins que des boutons qui marchent plus ! he 

    En fait un ordinateur c'est comme un vélo = ça s'entretient  wink2

    En attendant un retour du nettoyage, quelqu'un pour une autre idée ? 

     

    Lundi 10 Août à 11:01
    Cyclo Club Sassenage

    en fait d entretien je suis sur un velo chez le kiné




    Vous devez être membre pour poster un message.