• Telechargement d'image


    Dimanche 7 Mai à 11:03
    andree.wizem

    Bonjour - Je n'arrive plus à télécharger les photos - Est ce que quelqu'un peut me donner

    une piste pour m'en sortir? Merci

    http://andree-wizem-imagerie.eklablog.com/andree-wizem-imagerie-c19221609

    Dimanche 7 Mai à 11:38
    Stéphanie Staff

    Bonjour, 

    Vous pourriez décrire le souci ? 
    J'ai testé le blog : http://andree-wizem-imagerie.eklablog.com/test-a130089958

    Je n'ai eu aucun problème.  
    Vous pouvez supprimer l'article. 

    Dimanche 7 Mai à 11:55
    andree.wizem

    Merci de tenter de m'aider

    Je viens de réessayer

    Dans la fenêtre de téléchargement ça reste scotché sur "Envoi de l'image en cours"

    Dimanche 7 Mai à 11:58
    Stéphanie Staff

    Quel poids fait l'image ? 
    Vous avez essayé à partir d'un autre navigateur? 

    Dimanche 7 Mai à 12:03
    andree.wizem

    Aussi lourde que les précédentes arf

    Vais voir ce côté là

    Mercredi 10 Mai à 08:50
    Stéphanie Staff

    Bonjour, 

    Vous avez résolu votre souci ? 

    Mercredi 10 Mai à 09:01
    andree.wizem

    Bonjour,

    Non pas résolu

    Merci de vous soucier

    Mercredi 10 Mai à 09:14
    Stéphanie Staff

    Vous avez testé d'autres images ? 
    Un autre navigateur ? 
    Réalisé un nettoyage de l'ordinateur ? 

    Mercredi 10 Mai à 10:11
    andree.wizem

    Oui

    republié une image déjà publiée ça passe

    tenté ce matin de publier une autre image - fenêtre scotchée sur "chargement en cours" - recommencé dans la foulée -réussi - ai supprimé cette image d'essai

    ai retenté avec l'image que je souhaite publier depuis quelque temps- impossible

    ai retenté avec l'image que j'ai réussie à publier ce matin puis supprimée et là impossible

    je fonctionne avec firefox depuis toujours

    "nettoyage de l'ordi" que devrais je faire?

    Mercredi 10 Mai à 10:42
    Stéphanie Staff

    Vous pouvez donc déjà, comme demandé, tester à partir de google chrome par exemple ? juste voir si ça vient du navigateur ou d'autre chose ? 




    Vous devez être membre pour poster un message.