• Résolu soucis sur mes blogs


    Dimanche 29 Mars à 10:23
    Paquerette1

    Depuis plusieurs jours il apparait des textes sur mon blog et c'est de pire en pire, je veux dire il y en a de plus en plus, je suis inquiète au cas ou tous mes écrits s'effaceraient. Qui peut me dire de quoi il s'agit?

    Merci

    Voilà:

    What do you want to do ?

    New mail<button id="fenetremailtobuttonCopyClipboard" style="box-sizing: content-box; margin: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; font-family: inherit; color: #444444; overflow: visible; -webkit-appearance: none; cursor: pointer;">Copy</button><textarea id="fenetremailtoclipboardToCopySelect" style="box-sizing: content-box; margin: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; font-family: inherit; color: #444444; overflow: auto; -webkit-appearance: none; background-color: #000000;"></textarea>

    Dimanche 29 Mars à 10:48
    Pipiou

    Bonjour,

    le texte/script s'affiche aussi dans ton message ici :

    > soit une extension ajoutée au navigateur ?
    > soit un copié-collé qui n'aurait pas dû être  (voir le sujet↗)

    1/ précise quel navigateur ? Firefox ? Chrome ? etc.

    2/ ensuite tu changes de navigateur et reviens ici pour dire simplement "essai avec tel navigateur"  pour voir si le code/script s'affiche toujours : s'il ne s'affiche pas > c'est bien un souci avec ton navigateur initial

    (Voir le sujet dédié↗ )

    Après... ça se répare mais d'abord savoir quel navigateur, c'est un bon début :)

     

    Dimanche 29 Mars à 11:50
    Paquerette1

    Merci beaucoup de ta réponse Pipiou

    J'utilise google chrome, j'ai essayé d'ouvrir mon blog avec IE et c'est pareil.

    Alors je suis allée sur le lien que tu indiques pour les copiers-collés et en fait j'ai copié coller une image dimanche dernier, ça pourrait être ça

    J'ai enlevé cette image, redémarré mon PC mais c'est pareil, ça le fait que sur la première page en fait!

    Dimanche 29 Mars à 12:44
    Pipiou

    alors : c'est pas tout à fait pareil puisque le code/message n'apparait pas dans le message que tu viens d'écrire > tu as fait ce message via IE ?

    sinon est-ce que tu as copié-collé (dans ton blog) des textes à partir d'un autre logiciel ? 

    J'y vais pas à pas, mais chacune de tes réponses aidera à "cibler".

    important : NOTE TOUT CE QUE TU FAIS COMME MANIP, et ne fais pas deux manips en même temps, toujours une par une, en notant ce que tu enlèves ou modifie et en notant le résultat : c'est le seul moyen de trouver le coupable :))

    Pour info Colette95 maitrise mieux le sujet que moi > y'a plus qu'à attendre qu'elle passe par là smile

     

    Dimanche 29 Mars à 14:27
    mamienany

    Euh désolée j'avais oublié de remettre le code:

    "sinon est-ce que tu as copié-collé (dans ton blog) des textes à partir d'un autre logiciel ? " non pas de texte!

    Merci

     

    What do you want to do ?
    New mail<button id="fenetremailtobuttonCopyClipboard" style="box-sizing: content-box; margin: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; font-family: inherit; color: #444444; overflow: visible; -webkit-appearance: none; cursor: pointer;">Copy</button><textarea id="fenetremailtoclipboardToCopySelect" style="box-sizing: content-box; margin: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; font-family: inherit; color: #444444; overflow: auto; -webkit-appearance: none; background-color: #000000;"></textarea>

     

    Dimanche 29 Mars à 15:55
    Colette95

    Coucou vous 2.

    Justement je passais par là ! smile

    @mamienany

    1) As-tu posté ton problème sur le forum avec Google Chrome,

    2) As-tu posté tes réponses à Pipiou avec un autre navigateur, si oui lequel ?

    Dimanche 29 Mars à 16:58
    Paquerette1

    Bonjour Colette

    Alors c'est ma chance si tu passais par làhappy

    Non je ne suis pas allée sur le forum de google chrome, je vais voir.

    Non je poste ici tout avec google chrome, je vais essayer avec IE

    Merci

    Dimanche 29 Mars à 17:21
    Colette95

    Si tu viens de répondre avec Google Chrome alors ce n'est pas lui le coupable. sarcastic

    Maintenant j'attends que tu remettes un petit mot en utilisant I.E.

    Dimanche 29 Mars à 17:30
    Paquerette1

    Voilà je suis sous IE, tu pourras me dire

    Merci

    Dimanche 29 Mars à 17:44
    Colette95

    Aucun souci non plus, bizarre et tu n'utilises que ces 2 navigateurs ?

    Si c'est le cas peux-tu mettre le lien où ces codes s'inscrivent sur ton blog.




    Vous devez être membre pour poster un message.