• problème d'affichage


    Jeudi 9 Novembre à 08:58
    edelweiss

    Bonjour 

    ce matin ma page des articles à du mal à s'afficher pourtant hier tout allais bien j'aimerais savoir ce qui le blog il faut que j'attende quelques secondes avant que tout s'affiche  merci de votre réponse 

    edelweiss

    Jeudi 9 Novembre à 10:29
    Colette95

    Bonjour edelweiss,

    C'est idem de mon côté et je ne pense pas que cela soit lié à la plateforme car je rencontre des soucis d'affichage pour mes autres blogs sur Canalblog et il m'est même carrément impossible d'accéder à des blogs CenterBlog.

    Si d'autres blogueurs rencontrent le même souci, ce serait sympa d'en faire part, au moins ça rassure quand on n'est pas seul. he

    PS Essais effectués avec 5 navigateurs et mise à jour flash et java.

    10h53 - Tout vient de rentrer dans l'ordre sur toutes les plateformes.

    Jeudi 9 Novembre à 11:21
    edelweiss

    oui Colette je n'ai pas pu rentrer sur Skynet blog ou j'ai une blogueuse merci de m'avoir répondu je n'ai pas de soucis pour aller sur les blogs eklablog mais lorsque je fais un retour en arrière ma page centrale de mon blog ou je mets les articles ne s'affiche pas de suite mais cela mets quelques seconde c'est pénible d'attendre hier il allait super bien

    je vais retourner pour voir se qu'il en est je te tiens au courant amicalement 

    Marlène du blog edelweiss

     

     

    PS; Oui tout va va bien c'est rentré dans l'ordre merci Colette et bonne journée 

     




    Vous devez être membre pour poster un message.