• Résolu Problème d'affichage images


    Dimanche 19 Août à 09:07
    Pipiou

    Ton adresse est visible... parce que tu es connectée à ton compte : chacun voit son adresse mail.

    Déconnecte -toi : tu verras que  tu ne vois plus ton adresse smile  Sur des forums, ne jamais donner ou laisser visible son adresse mail, au besoin il y a la messagerie.

     

    Lundi 20 Août à 01:36
    Elrika

    Non non, je voulais dire que je la donne, j'ai créé cette adresse exprès pour mon blog, ce n'est pas mon adresse personnelle, on peux la trouvé dans ma page 'contact', tout le monde peux y avoir accès ^^

    Lundi 20 Août à 08:24
    Pipiou

    aaah ok.
    à condition qu'elle ne serve vraiment QUE à ça, une adresse réservée aux "échanges" ... et donc "échangeable" au moindre souci ? c'est une idée,.

    Entre la messagerie EB et les commentaires/réponses faisables directement sur le blog (tu peux créer une rubrique dédiée aide/recrutement avec des articles traduction, correction par exemple) une adresse mail visible me semble + source de soucis qu'autre chose, mais ça c'est perso ;)

    Bonnes suites

     

    Lundi 20 Août à 09:51
    Stéphanie Staff

    Bonjour, 

    Il me faudrait un exemple d'article qui a l'image dans l'onglet d'édition, mais qui n'est pas visible quand on consulte l'article. Un article qui a le problème quoi ^^

    Mercredi 22 Août à 00:56
    Elrika

    Eh bien, je l'ai fait dans mon message d'avant, non ? x) Le lien 'screen', j'ai montré ça, l'image est visible dans l'onglet d'édition, mais après avoir publier, l'image ne se vois pas sur l'article ^^ Si ce n'est pas ce que vous demandez, alors désolé mais je ne comprends pas ^^'

    Mercredi 22 Août à 00:59
    Nesumi

    Je pense que Stéphanie voudrait le lien d'un article publié ayant ce problème pour exemple pour qu'elle puisse y jeter un coup d’œil directement :)

    Mercredi 22 Août à 10:45
    Stéphanie Staff

    Voilààààà :p C'est ça qu'on veut !!!!!!!!! :) Comme ça je peux trifouiller pour regarder pourquoiiiii :) 

    Vendredi 24 Août à 01:48
    Elrika

    Ah, je crois que j'ai compris, ce lien ? : http://jinrou-scantrad.eklablog.com/partie-2-a147818790

    C'est l'article où j'essaie de mettre des images, sans succès ^^

    Vendredi 24 Août à 11:06
    Stéphanie Staff

    Et là vous aviez une image dedans ou vous l'aviez supprimé ? 
    J'ai fait un test : http://jinrou-scantrad.eklablog.com/partie-2-a147818790 vous la voyez mon image ? 

    Vendredi 24 Août à 11:35
    Pipiou

    si ça peut aider :

    je viens de faire un essai "internaute visiteur" (j'ai testé connectée ET déconnectée) : dans les deux cas je vois une image de pont de bateau, un maillot de bain turquoise, et une dame dans le maillot de bain  wink2

     




    Vous devez être membre pour poster un message.