• Résolu Problème d'affichage d'images.


    Jeudi 9 Mai à 06:12
    Laboiteatests

    http://laboiteatests.eklablog.fr/bonus-1-p1419824

    J'ai un problème, les 2 images du lien ci-dessus ne s'affichent pas.
    Pouvez-vous faire quelque chose pour régler ce soucis ?

    Jeudi 9 Mai à 09:26
    NicoSite

    Bonjour

    Je remarque depuis quelques temps que de nombreuses images hébergées avec eklablog ne s'affichent pas ponctuellement.erf

    à la place ce visuel très moche et plutôt gênant

    par exemple ici http://www.nicosite.net/actualite-des-jeux-p962252

    ou ici http://www.nicosite.net/classement-des-jeux-par-auteur-p812124

    si on affiche l'url directe des images en question, l'information "not found" apparaît

    Pourriez-vous faire en sorte que les images que vous hébergez s'affichent?

    Jeudi 9 Mai à 09:38
    Louison.

    Bonjour,

    J'ai le même problème. Beaucoup de photos de mon blog n'apparaissent pas. Si je clique à l'emplacement de la photo, j'ai l'information "not found" ; même problème pour les fichiers PDF absents.

    Merci pour votre aide et bonne journée.

     

     

    Jeudi 9 Mai à 10:04
    NicoSite

    un autre topic a été ouvert en "dysfonctionnement"

    http://doc.eklablog.com/les-photos-ne-s-affichent-pas-toutes-topic194732

    le problème touche tout le monde

    Jeudi 9 Mai à 10:06
    Sabrina5151

    Même problème depuis environ 2h du matin cette nuit, j’espérais un retour a la normale ce matin mais rien. Problème d'affichage images et bannière. Quand pourrons nous espérer réparation?

    Merci bonne journée

    Jeudi 9 Mai à 11:13
    lid Staff

    Bonjour,

    En effet, il y a eu une intervention réseau cette nuit chez notre hébergeur et les 2/3 du cluster de stockage n'étaient pas remontés proprement. C'est réglé ;) (et comme je suis en vacances, j'ai stoppé la grosse alarme qui réveillerait un mort dans ce genre de cas).

    Bonne journée à tous et désolé pour le désagrément,

    lid'

    Jeudi 9 Mai à 11:13
    Louison.

    Je viens de parcourir mon blog et tout est redevenu normal : les photos sont visibles et les fichiers PDF accessibles.

    J'espère qu'il en est de même pour tous les blogs.

    Merci et bonne journée.

    Jeudi 9 Mai à 11:19
    Sabrina5151

    Merci beaucoup d'avoir réglé le problème, ça fait du bien de tout retrouver sarcastic




    Vous devez être membre pour poster un message.