• Où sont passées mes archives 2020 ?


    Samedi 20 Juin à 10:51
    stormalo

    @cisko Bonjour.

    EB est une poussière dans cet ensemble.

    Espérons qu'en faisant son tri sélectif Fimalac / Webedia ne fasse pas un "ménage" trop poussé.

    Merci de l'info.

    Samedi 20 Juin à 11:58
    cisko

    Ouais ; va p'têt falloir penser à trouver une autre crèche, vous ne croyez pas ? happy

    Samedi 20 Juin à 12:18
    Vérona

    Merci Cisco pour l'information.

    Vous pensez que nos blogs peuvent disparaître du jour au lendemain ?

    Samedi 20 Juin à 14:45
    cisko

    Oh, c'est une boutade, mais vu tout ce qui se passe actuellement dans le pays... Il faut s'attendre à tout (j'espère que pas quand-même).
    Il n'empêche qu'on n'a pas de réponse à notre problème...

    Samedi 20 Juin à 21:45
    Françoise (Réunion)

    Bonsoir

    En venant sur le forum j'ai vu ce sujet sur les archives 2020 et je suis allée vérifier sur mon blog pour les ARCHIVES 2020 et effectivement les archives 2020 de mon blog ne fonctionnent pas non plus j'ai erreur 404, de janvier 2020 à juin 2020 les archives ne fonctionnent pas "erreur 404", par contre 2019 semble fonctionner. 

    J'espère que ce problème d'archives sera résolu.

    Bon courage à l'équipe d'Eklablog.

    Bon dimanche.

    Amicalement.

    Samedi 27 Juin à 16:15
    stormalo

    @cisko,

    27/06/2020 vers 16:00  j'ai constaté que :
    le module Archive fonctionne pour 2020
     

    Constat fait en "jetant un œil" sur le blog 3ème œil   he

    Délais de réparation important, mais bon, inutile de changer de crèche !

     

    Samedi 27 Juin à 16:38
    Vérona

    Bonjour Cisko

    Pour moi le module archive ne fonctionne toujours pas depuis janvier 2020, je viens de contrôler à nouveau, j'ai toujours le message "erreur 404"

    Regrettable et comment se fait-il que cela fonctionne sur certains blogs ?

     

    Samedi 27 Juin à 16:39
    cisko

    Je n'ai rien compris à ton message Stormalo biggrin que veux-tu dire exactement ?
    Les archives 2020 sont toujours hs chez moi.

    Samedi 27 Juin à 21:03
    stormalo

    Je n'ai pas été voir chez Verona, mais voici une copie d'écran de chez Cisco, à l'instant (21:00)

    en cliquant le 10

     -------------------------------------------------------------------------------------------------------------

    Edit > Et à 21:05 chez Verona:

    en cliquant le 6

    ==============================================================

    Les copie d'écran ci-dessus sont faites en utilisant le navigateur Firefox.

    Edit >
    Et à 21:10 j'ai constaté que ça marche aussi avec le navigateur Edge Chromium

    Chez vous il faut peut être vider le cache pour obliger le navigateur à ne pas réutiliser des chargements antérieurs (?)

    Samedi 27 Juin à 22:24
    cisko

    Ah oui mais non : on ne parle pas de ça ; bien sûr que j'ai accès à ça, Stormalo.
    Mais nous on parle du module "Archives" ! Tu nous montres l'éphéméride, ça n'a rien à voir (le module qui se trouve sous "derniers articles" chez moi)..




    Vous devez être membre pour poster un message.