• Où sont passées mes archives 2020 ?


    Dimanche 7 Juin à 10:14
    Vérona

    Oui je suis de votre avis. Je ne remarque ce problème qu'aujourd'hui mais d'après ce forum cela dure depuis janvier c'est un peu long pour ceux comme moi qui sont en premium pourtant le staff est normalement très réactif. Il doit y avoir un gros problème. J'ai accès aux archives de 2019 mais tout beug depuis 2020.

    En espérant que ce soit réparé au plus vite.  

    Dimanche 7 Juin à 10:56
    cisko

    Si j'ai bon souvenir (mais internet est là pour confirmer), tant qu'Eklablog était indépendant, c'était très réactif ; depuis qu'il a été racheté par un gros multi-médias "Wébédia" qui... (bon, on connaît le but), ce n'est plus trop à Eklablog (qui n'existe maintenant que de nom) qu'il faut s'en prendre, mais bien à Wébédia. Lien

    En fait, aujourd'hui, on ne peut que se demander à quoi peut bien servir un module "archives" s'il ne fonctionne pas ?
    En général, les articles, c'est nous qui les écrivons ; donc, on se rappelle vers quel moment on les a faits, et les archives sont quand-même bien plus pratiques que de faire défiler des pages et des pages à l'infini avant de tomber sur l'article recherché, si tant est qu'on finisse par le retrouver.

    Je précise que je ne suis pas "prémium", mais comme il y a de la pub sur mon blog que les visiteurs sont obligés de se coltiner (pour ceux qui n'ont pas activé de bloqueur de pub), ça revient à dire que je fais gagner de l'argent à Wébédia quand-même. Donc, j'ai un peu le droit d'une certaine exigence aussi, non ?

    Dimanche 7 Juin à 11:11
    UGAMPA

    cisko, je suis complètement d'accord avec vous. Je tentais de trouver une quelconque excuse à eklablog <sourire ironique> mais n'en trouve pas, en réalité ! Je ne comprends pas, mon non plus, pourquoi ce truc n'est pas réglé, depuis le temps !

    Eklablog fonctionnait super bien et j'y ai fait quantité de sites, pourquoi ce n'est plus aussi fiable ?????

    Dimanche 7 Juin à 12:05
    cisko

    Peut-être parce que Wébédia préfère privilégier Overblog, plus rentable ?
    J'dis ça, j'dis rien... sarcastic

    Lundi 8 Juin à 08:14
    Vérona

    On paye un abonnement à Webmédia, ils ont l'obligation d'assurer la maintenance, d'autant plus que cette réparation ne doit pas être impossible à réaliser. Ils ont Lid et Stéphanie qui assurent bien depuis le début. Ce qui m'inquiète c'est que cela dure depuis 6 mois !

    Lundi 8 Juin à 08:55
    Mamé Annie

    Toujours rien de neuf chez moi non plus !

    tout comme mon problème de blocage avec Facebook et instagram qui semble etre passé dans les oubliettes de Webmedia !

    bonne semaine !

    Mardi 9 Juin à 07:05
    Vérona

    J'espère que Stéphanie et Lid sont toujours là !

    pas de réponse de leur part j'espère qu'ils n'ont pas été licenciés.

    Je trouve honteux de nous faire payer 9 € par mois et de ne plus assurer la maintenance des sites. 

    Personne ne répond plus même Stéphanie reste silencieuse, elle n'est peut être plus là. 

    Je crois d'ailleurs que ce forum est arrêté c'est bien on met le masque et on se tait.

     

     

    Vendredi 19 Juin à 18:04
    cisko

    Info du jour qui n'affecte peut-être pas eklablog (du moins pour l'instant), mais c'est bon à savoir : Lien

    Samedi 20 Juin à 08:42
    Vérona

    Il ne manquerait plus que cela n'en déplaise à Colette 95 il est normal de s'inquiéter pour un dysfonctionnement qui dure depuis 6 mois sans que personne n'intervienne !

    Samedi 20 Juin à 09:15
    Pipiou

    merci cisko smile

    pour le lien ouch

     




    Vous devez être membre pour poster un message.