• Où sont passées mes archives 2020 ?


    Jeudi 19 Mars à 17:27
    cisko

    Bonjour,
    rien de changé ; c'était juste pour que ce problème ne soit ni noyé dans l'ensemble des topics, ni relégué au fin fond de ce sujet (disfonctionnements). wink2
    Bon confinement à tous, alors qu'il fait si beau et doux... sarcastic

    Dimanche 22 Mars à 19:11
    yop-béa

    meme probleme ici  ;)

     

    Samedi 16 Mai à 11:43
    Mamé Annie

    Bonjour, meme problème que vous !

    bonne journée

    Vendredi 22 Mai à 11:10
    La Team LMs

    Pareil pour moi, du coup, j'ai supprimé le menu archives...

    Vendredi 22 Mai à 11:17
    Mamé Annie

    C'est quand meme bien pratique quand on veut rechercher quelque chose !

    Vendredi 22 Mai à 19:50
    La Team LMs

    Pour ça, j'utilise le calendrier mais j'aimerais mieux le menu archives. Guettons si cela change vers une solution....

    Lundi 25 Mai à 21:52
    yop-béa

    ca fait deja un moment on a pas l'impression que la plateforme gere le truc pour autant 

     

    Lundi 25 Mai à 22:14
    cisko

    Bonsoir,
    Avec le confinement, normalement, ceux qui gèrent avaient tout le temps de réparer le truc avec le télé-travail he

    Dimanche 7 Juin à 09:28
    Vérona

    Bonjour,

    Je viens de constater que le menu "archives" ne fonctionne plus lorsqu'on clique sur un mois on a erreur 404 au lieu d'avoir le déroulé des articles de chaque mois. Il me semble que je ne suis pas la seule dans ce cas.

    Cordialement.frown

    Dimanche 7 Juin à 09:42
    UGAMPA

    Oui, et ce qui est embêtant c'est que ce n'est résolu ni pour les sites gratuits ni pour l'abonnement... Or, quand on est abonné, on peut normalement s'attendre à ce que la technique suive et que nos sites soient fonctionnels... Ma remarque sera-t-elle entendue? Bonne journée.




    Vous devez être membre pour poster un message.