• Annonce Nouveaux arrivés de Kazeo


    Lundi 7 Mars 2016 à 22:55
    Beatrice de Olivier

    Oui, comme je l'ai dit précédemment, j'ai suivi les instructions, je me suis déconnectée totalement et je me suis reconnectée en allant sur le lien.

    Mais je e pose la question est-ce que c'est par ce que la migration n'est pas totalement achevée et qu'il faut encore attendre pour avoir accès à mon ex-blog kazeo?

    Lundi 7 Mars 2016 à 23:19
    stormalo

    Il me semble avoir lu que le transfert est terminé depuis quelques jours.

    comme sur ton profil figurent les blogs en ekalblog.com et kazeo.com, ils sont sur le même compte.
    Donc ils devraient être accessibles avec le même pseudo et le même mot de passe.

    Bizarre ton cas. Peut être que c'est ton mot de passe Kazeo qui est resté "accroché" au blog (ça serait un vrai bug, mais bon tu ne risques rien en essayant  de le vérifier)

    pour info:   http://doc.eklablog.com/-topic152634

    Mardi 8 Mars 2016 à 08:09
    Beatrice De Olivier1

    Alors je viens de vérifier. Donc déjà je remarque que mon compte transféré est toujours actif. Et, quand je vais sur mon blog avec ce compte sur lequel il n'y a plus rien, là j'ai la main sur mon blog alors que ce compte-ci n'est censé avoir aucun blog. La je suis un peu perdue... Donc, le blog appartient à mon autre compte (vu que j'en aie demandé le transfert) mais c'est toujours celui-ci qui a la main dessus.

    Mardi 8 Mars 2016 à 10:34
    Beatrice de Olivier

    Résultat, j'ai modifié les droits et mis ce compte dans les administrateurs, et maintenant j'ai accès à mon blog. J'ai plus qu'à supprimer le compte doublon... Merci pour votre aide ^^.

    Mardi 8 Mars 2016 à 10:55
    stormalo

    Bonjour,

    La bonne nouvelle c'est d'avoir de nouveau accès au blog en kazéo.com, même si le système EB est en défaut.

    Il reste cependant cette anomalie d'un blog inscrit sur un compte et accessible à partir d'un autre compte.

    A mon avis c'est à signaler au staff, en postant un sujet sur le forum dysfonctionnement. (forum auquel les responsables sont le plus attentif)

    Mardi 8 Mars 2016 à 17:33
    jphy

    Bonjour,

    Toujours impossible de faire des modif ou des ajouts sur mon blog http://www.spacefic.net ou http://spacefic.kazeo.com. Je ne sais pas ajouter de nouveau article, et cela m'ennuie très fort, car pour habitude continuellement, je mettait un article par jour ou à peu près sur Kazeo.

     

    Mardi 8 Mars 2016 à 17:44
    stormalo

    bonjour jphy,

    tu as certainement créé un compte sur Eklablog avant le transfert effectif de Kazeo.

    Damien68 à bien expliqué ce qui peut se passer dans cette situation

    lorsque le transfert de tes blogs à eu lieu, le système constatant que le pseudo jphy existait déjà il a créé un compte jphy1 pour éviter les erreurs.

    Je viens de regarder, tes blogs sont bien sur un compte jph1 (qui je pense doit avoir le mot de passe qui était utilisé sur kazéo)

    sur EB tu disposes donc de deux comptes (pseudo jphy et pseudo jph1)  si tu veux tout remettre ensemble avec jphy il faut contacter le support.

     

    Mardi 8 Mars 2016 à 19:36
    filmagique

    Bonsoir !

    Jphy j'ai eu le même souci et  la rectification a été très vite effectuée !

    A bientôt !

    Mardi 8 Mars 2016 à 19:46
    renal

    Bonsoir Polgara, je fais comme Maximun 34, je copie mon article dans le bloc note de mon ordi et je le recopie sur le blog. C'est du travail, mais ça fonctionne très bien. 

    Par contre, je n'ai pas trouver comment supprimer un rubrique que j'ai vidé. Il n'y a plus rien dedans, mais je ne sais pas la supprimer. Peut être qu'un de vous peut me conseiller.

    Merci

    Mardi 8 Mars 2016 à 20:11
    stormalo

    @renal

    il faut aller dans Contenu > Gérer les rubriques ; puis sélectionner la rubrique (coté gauche), et ensuite dans la partie droite tu gères comme tu veux (suppr dans ton cas, après avoir vérifier que c'est bien la rubrique vide).




    Vous devez être membre pour poster un message.