• *Mon blog est introuvable alors que je ne l'ai pas supprimé !


    Mardi 17 Novembre à 16:08
    haengbog

    Bonjour ! J'ai un problème. Quand je clique sur le lien de mon blog directement dans mon profil, ça me sort une page : "blog non trouvé", avec le commentaire : " Le blog ou le site demandé n'a pas été trouvé. Il a peut-être été supprimé ou vous avez peut-être entré une adresse erronée " !

    Je voudrais savoir comment y avoir accès, sachant que je n'ai pas supprimer mon blog ! (Par contre il est hors ligne, et je suis donc la seule à y avoir accès normalement....

    Si vous pouviez me rassurer, parce que je n'ai pas envie de perdre ce que j'ai publié ! 

     

    Merci ! :3

    Mardi 17 Novembre à 16:56
    Colette95

    Bonjour,

    Afin de pas encombrer le forum il serait bien avant d'ouvrir un sujet de consulter ceux déjà ouverts pour voir si ton problème n'a pas déjà été évoqué. sarcastic

    En première page tu as déjà ceux-ci :

    http://doc.eklablog.com/blogs-hors-ligne-non-trouves-topic203248

    http://doc.eklablog.com/blog-non-trouve-topic203124

    http://doc.eklablog.com/blog-non-trouve-topic203360

    Tu y trouveras certainement la solution en les parcourant.

    Bonnes suites. smile

    Mardi 17 Novembre à 17:01
    haengbog

    Bonjour,

     

    merci pour la réponse rapide !  Je m'étais déjà aventurée dans les sujets qui traitaient du même problème que le mien (cliquer sur eklablog, dans mon profil, etc...), mais ça ne fonctionne pas ! 

     

    Je suis sur Microsoft Edge.  Merci ! 

    Mardi 17 Novembre à 18:08
    Colette95

    Si l'url de ton blog est bien celle-ci

    http://asweetparadise.lo.gs

    Voici un autre topic qui pourrait t'être utile.

    http://doc.eklablog.com/blog-hors-ligne-non-trouve-ayant-un-nom-de-domaine-autre-que-eklablog-topic192766

    Mercredi 18 Novembre à 10:12
    haengbog

    Bonjour,

     

    J'avais également tester cette technique hier (j'avais déjà parcouru les sujets traitant du même problème !) Et rien :(

    Ca m'affiche toujours blog non trouvé..... est-ce possible de le remettre en ligne svp ? Un staff ???

    Mercredi 18 Novembre à 10:32
    Colette95

    Alors il faut que tu contactes le Staff via le formulaire.

    Bonnes suites et bonne journée. smile

    Mercredi 18 Novembre à 10:34
    haengbog

    Je l'ai également fait hier haha, juste avant de poster ce sujet !

    Encore merci, et bonne journée :)

    Mercredi 18 Novembre à 10:48
    Colette95

    Ben, dans ce cas t'as plus qu'à attendre ! happy

    Jeudi 19 Novembre à 13:00
    haengbog

    Bon...mon blog a été remis en ligne !

    Il a toujours le même nom de domaine càd lo.gs !) encore merci pour votre réactivité ! Je revis sérieux T^T je peux enfin revoir mes petits articles ~

    Grazie allo staff !




    Vous devez être membre pour poster un message.