• Résolu Mon blog a disparu !!


    Jeudi 26 Janvier 2017 à 20:12
    Kurodaime

    Bonsoir tout le monde,

    La semaine dernière j'ai passé mon blog en "Hors-ligne".

    Tout se passait normalement, le blog étant accessible pour moi et une page "Blog non trouvé" apparaissait pour les utilisateurs.

    Sauf que, depuis 5 jours, la page "Blog non trouvé" apparaît aussi pour moi et ceux qui avait les permissions !!

    Du coup je ne peux plus du tout accéder à mon blog que je possède depuis plus de 6 ans (avec tous les contenues et souvenirs qu'il contenait).

    Pourtant le blog n'a pas été supprimé, car il est bien dans ma liste des blogs (Mon Profil > Mes blogs).

     

    J'ai envoyé un message à Stéphanie et un mail depuis le formulaire de contact mais aucune réponse, à croire qu'ils sont tous morts ici... est-ce que quelqu'un a déjà rencontré le même problème ?

    Ou est-ce que vous pourriez m'aider à joindre un staff parce que je commence à désespérer...

     

    Merci d'avance, j'ai confiance en vous Ô derniers rempart de la communauté Eklablog ! :o

     

    Jeudi 26 Janvier 2017 à 21:51
    C.Kinou

    Bonsoir,
    je vois les blogs Kurodaime & Manga Café, mais ils sont vides d'articles
    Fairy-Blog est un blog protégé par mot de passe.

    Vendredi 27 Janvier 2017 à 08:36
    Pipiou

    Bonjour bonjour,

    ça aurait été sympa de préciser quel blog avait le problème !

    je vois Fairy No Piece V2, Kurodaime est vide, Manga Café est vide, et Fairy-blog est sous mot de passe

     

    Samedi 28 Janvier 2017 à 04:42
    Kurodaime

    Merci pour vos réponses !

    Je faisais référence au blog "Fairy No Piece v2" qui a finalement été réactivé jeudi soir par Stéphanie.

    Dimanche 22 Avril 2018 à 21:31
    nexoss

     

    Bonsoir

    Mon blog www.liseadele.com à complètement disparu de google.

    Il apparaît bien sur mon profil eklablog mais quand je clic dessus sa me met "page introuvable".

    Mon hébergement est pourtant bien Payé.

    J'ai lu pas mal de forum mais rien ne répond à mon problème, je ne l'ai pas mis or ligne pour travailler ou fait quoi que se soit d’inhabituel .

    Merci de vos réponse .

    Lise Adèle

     

    Lundi 23 Avril 2018 à 08:36
    Pipiou

    Bonjour,

    peut-être un souci avec le nom de domaine ?

    soit tu copies-colles dans le forum Dysfonctionnements, soit tu contactes le Staff  via le formulaire Contact↗ 

     

    Lundi 23 Avril 2018 à 08:53
    Colette95

    Bonjour nexoss, coucou Pipiou yes

    Effectivement ce problème est probablement lié au nom de domaine arrivé à échéance (cela m'est arrivé personnellement). Il suffit de faire un petit mot au Staff pour que le blog soit remis en ligne très rapidement.

    Bonne journée à vous deux. glasses




    Vous devez être membre pour poster un message.