• Résolu Module statistiques qui ne s'affiche pas


    Lundi 18 Mars 2019 à 16:00
    *****Lily_Fanny*****

    Bonjour à ttes et tous,

    Sur mon blog http://lepetitroyaumededouceurdelily.eklablog.net/ le module de statistiques ne fonctionne pas, alors qu'il fonctionne sur mon autre blog? que dois je faire?

    Merci pour vos réponses yes

    Bon après-midi

    Lily

    Mardi 19 Mars 2019 à 09:19
    Pipiou

    Bonjour, 

    (évite d'écrire en couleur claire sur fond blanc, c'est peu lisible et pas agréable > la couleur "par défaut" c'est beaucoup mieux ;) 

    "le module ne fonctionne pas" : c'est à dire ? 

    il ne s'affiche pas ? il n'affiche rien ? il ne décompte pas ? 

     

    Mardi 19 Mars 2019 à 15:56
    *****Lily_Fanny*****

    Bonjour Pipiou, pardon pour la couleur,

    Je voulais dire que le module ne s'affiche pas du tout..

    bon après midi :)

    Mardi 19 Mars 2019 à 21:14
    stormalo

    Bonjour,

    En principe quand on ne peut pas créer ce module "statistique" c'est qu'il existe déjà.
    Dans le code source de ta page de blog  ce module apparait éffectivement avec l'identifiant: id="149748096"


    En utilisant clic droit ou F12 on a souvent la possibilité d'examiner  les éléments de la page affichée ; il apparait que ce module 149748096 correspond à celui qui a le titre  "Douce et belle visite chez moi"

    A modifier donc.
    Le plus simple étant peut êtres de le supprimer et d'en créer un autre.


     

     

     

    < module "stats" recyclé en déco  ☝( ◠‿◠ )☝

     

     

     

                                                        Bonnes suites   . . .

    Mercredi 20 Mars 2019 à 13:01
    *****Lily_Fanny*****

    Merci énormément Stormalo c'est super gentil de m'avoir aidée.

    Je vais essayer tout à l'heure pour voir si cela fonctionne.

    Bon après-midi à toi

    Merci encore pour ton aide précieuse,

    Lily

     




    Vous devez être membre pour poster un message.