• Résolu Ma barre d'outils ne d'affiche plus !


    Lundi 24 Novembre 2014 à 12:52
    Worldou♠

    Bonjour,

    J'ai un bug qui me pause problème, quant j'appuie sur mon profil, ma barre d'outils (tout en haut)

    ne s'affiche plus ! 

    S'il vous plait, serait-il possible de réparer ce bug au plus vite possible ? Merci.

     

    ~ Poke-World

    Lundi 24 Novembre 2014 à 15:47
    Taraloup

    C'est peux être pas un bug car tu as surement appuyé sur la petite flèche .

    Lundi 24 Novembre 2014 à 17:27
    Worldou♠

    Quelle petite flèche ?

    Lundi 24 Novembre 2014 à 17:29
    Taraloup

    À côté du logo eklablog y a une petite flèche noire

    Lundi 24 Novembre 2014 à 17:30
    Worldou♠

    Non, ce n'est pas sa.

     

    Sa affiche tout blanc.

    Lundi 24 Novembre 2014 à 17:31
    Taraloup

    Ah alors je ne sais pas , :/

    Lundi 24 Novembre 2014 à 19:23
    C.Kinou

    Bonsoir,
    tu peux avoir ce problème après avoir mis un script incorrect.
    Pour réparer la barre, tu ajoutes ?disablescripts après l'adresse de ton blog, comme indiqué sur la FAQ en 5eme position.

    Lundi 24 Novembre 2014 à 19:27
    Worldou♠

    Bonsoir,

    Merci du conseil, c'est gentil, cependant j'ai réussi à réparer ce bug moi même, j'ai appuyer sur un bouton et tout est redevenu normal.

    Merci quand même ^_^

    Mardi 24 Mars 2015 à 20:16
    Cerise73

    Sur lequel car moi sa fait la même chose !!! ???

    Jeudi 26 Mars 2015 à 22:58
    FR6°C

    OUI moi aussi !!!où faut il appuyer ? 




    Vous devez être membre pour poster un message.