• lien dans module non visible


    Lundi 13 Novembre à 12:00
    Colette95

    Je te mets ci-dessous tes codes que j'avais mis sur un blog test pour voir si ton compteur fonctionnait. Il te suffit de faire un copié/collé.

    <script src="http://geo1.statistic.ovh/private/js.js?c=1692a13f41266b9bb424624b0368c575" type="text/javascript"></script>

    Lundi 13 Novembre à 12:06
    annie h

    merci Colette de ta patience 

    ça y est j'ai fais mais ce que je voudrais c'est voir les pays là je vois juste deux petites phrases ,,,

    Lundi 13 Novembre à 12:47
    Colette95

    Sur ton compteur s'affichent les noms des pays et les drapeaux correspondants. Si tu veux avoir plus de détail, il faut cliquer dessus et ensuite sur chaque pays pour voir l'origine de la connexion.

    Par contre, ce qui m'ennuie, c'est que ton compteur ne s'affiche pas sous Google Chrome. Quelqu'un d'autre pourrait-il confirmer cela. sarcastic

    Lundi 13 Novembre à 12:55
    Pipiou

    Coucou,

    via Chrome : je vois "d'où viens-tu ?" mais c'est tout ce que je vois ouch  

     

    Lundi 13 Novembre à 13:44
    Colette95

    Coucou Pipiou, Merci pour cette confirmation. smile

    Je viens de me rendre compte qu'en cliquant sur le compteur, voici ce qui apparaît dans la barre de navigation.

    Je ne sais pas si celui-ci a la même source que le précédent qui posait problème à savoir Live Traffic Feed.

    Pensant qu'Annie avait suivi le lien que je lui avais indiqué, je persistais dans mes recherches, ne comprenant pas le problème (Géovisite étant très fiable) mais comme ce n'est pas le cas, je ne peux poursuivre ce fil. sarcastic 

    Bonne journée. 

    Lundi 13 Novembre à 17:09
    annie h

    je comprends merci de tout Colette




    Vous devez être membre pour poster un message.