• lien dans module non visible


    Samedi 11 Novembre à 18:58
    annie h

    bonjour a tous 

    quelqun peut il m'aider 

    j'ai mis dans un module un lien pour voir de quels pays viennent les visiteurs 

    certains voit bien d'autres non mais le dindon c'est moi je ne vois rien 

    on m'a dit tellement de choses que je sais plus 

    j'ai essayé de joindre le support pas moyen 

    allooooooo je voudrais savoir si mon java script est activé merciiiiiiiiiii

    j'ai posté a plusieurs endroits sans réponse ya t'il quelqunnnnnnn

    merci de votre aide  

    Samedi 11 Novembre à 20:39
    Colette95

    Bonsoir annie h,

    Si c'est bien au compteur Live Traffic Feed auquel du fais allusion, alors rassure-toi, il est bien présent sur ton blog, en fin de colonne gauche et affichant la provenance de tes 10 derniers visiteurs.

    Si tu ne le vois pas c'est que tu as probablement un problème de cache. Dans ce cas rafraîchir ta page en appuyant sur la touche F5 de ton clavier ou encore Ctrl+F5.

    Bonne soirée. smile

    Samedi 11 Novembre à 20:48
    journal.sofiaccueil

    je confirme ! 

    Samedi 11 Novembre à 22:32
    stormalo

    Bonjour

    moi je confirme que comme annie h l'écrit, rien ne s'affiche

    Dans le code du dernier module il y a un code qui fait référence à http://feedjit.com mais je suis bien incapable d'en dire plus

    @ annie h Pour savoir si javascript est activé :
    Apparence > zone de script voir le statut affiché au dessus du bouton Enregistré (Activé ou Désactivé)

    Dimanche 12 Novembre à 09:02
    Colette95

    Coucou stormalo, smile

    Je joins une copie d'écran du compteur d'annie h.

    J'ai essayé ses codes sur un blog test. Ceux-ci fonctionnent parfaitement. Encore un mystère que tu seras probablement le seul à pouvoir résoudre ne voyant vraiment pas pourquoi certains le voient et d'autres pas.

    Si annie n'avait pas javascript activé, il me semble qu'elle n'aurait pu introduire ces codes, non ?... sarcastic

    A moins qu'il n'y ait un conflit entre codes, le module 'Bonjour" en haut de colonne en comporte également et ne fonctionne pas de mon côté sous Firefox, IE et Opéra par exemple. Nous avons peut-être droit à l'un ou l'autre, mais pas les 2 en même temps avec certains navigateurs. he Pour mes premières investigations, j'ai utilisé Google Chrome qui affiche les 2.

    Dimanche 12 Novembre à 09:14
    annie h

    coucou les amis 

    merci merci de me repondre 

    Colette j'ai fait rafraichir mais rien

    Stormalo merci de me repondre c'est bien marqué actif au dessus du bouton enregistré

     

    donc voici l'énigme du jour 

    merciiiii

    Dimanche 12 Novembre à 10:10
    Pipiou

    Bonjour,

    je participe à l'énigme : je vois le compteur sous Chrome, mais pas sous Firefox : avec ou sans bloqueur de pubs le module apparait vide.

    (en passant et de mémoire il me semble bien que feedjit provoque des erreurs dans les pages) 

     

    Dimanche 12 Novembre à 10:48
    annie h

    haaaaa que faire cry

    Dimanche 12 Novembre à 11:01
    Colette95

    Coucou Pipiou, smile

    D'après ce que tu dis ceci explique cela. yes

    @annie h

    Ben tu peux en choisir un autre, voici un lien pour des compteurs qui ne posent aucun problème (site très sérieux).

    https://www.geovisites.com/fr

    J'en ai 1 sur mes blogs depuis des années et aucun souci. En cas de problème on peut même contacter le staff dans l'espace administration.

    PS J'ai choisi une mappemonde mais il y a d'autre modèles.

    Dimanche 12 Novembre à 11:16
    annie h

    bon merci Colette

    c'est pas gagné je vais essayer mais je crois qu'il faut encore s'inscrire je crois 

    a bientot 

    ha j'ai été voir je vais dans lequel ??? car il parle d'over ectttt mais pas d'eklablog




    Vous devez être membre pour poster un message.