• LENTEUR


    Samedi 29 Juin à 15:46
    stormalo

    Bonjour,

    Complément au post de Riff ci-dessus:

    C'est il me semble la même chose que j'ai signalée ICI↗

    C'est un phénomène aléatoire, mais que je constate souvent sur des pages du présent Forum  (par exemple pour accès aux messages ou notifications).

    Ce n'est donc n'est pas en rapport avec  un blog particulier. Beaucoup de signalements de liens qui ne fonctionnent pas ont je pense cette situation. 

    Une "fenêtre" qui s'ouvre sous le footer ce n'est pas banal ; comme Riff, j'ai découvert ça un peu par hasard. Je confirme que cette "fenêtre est non déplaçable  et non supprimable

    Pour ce qui me concerne, les précisions sur mes navigateurs et autres infos ...  j'ai déjà donné ICI↗.

    C'est peut être lié au réchauffement climatiquewink2 

    Dimanche 30 Juin à 04:50
    CRIQUET

    Merci pour ces infos. Je suis pas "du métier" et je ne peux que me limiter à des observations, et, à priori, je ne suis pas le seul sur les mêmes dysfonctionnements ponctuels.

    Ce qui serait intéressant de savoir, c'est si d'autres utilisateurs de plateformes similaires ont les mêmes problèmes.

    Dans la mesure où l'on paye (relativement cher) pour un accès premium, le fonctionnement  doit etre en rapport, et ce malgré la réactivité de Stéphanie que je salue et remercie au passage.

    Ceci dit, je m'accommode de ces problèmes tant qu'ils sont mineurs et non récurrents,.... mais quand même....

    Dimanche 30 Juin à 08:11
    Pipiou

    Bonjour,

    je recherchais une info ce matin et je suis tombée sur un article qui date d'un mois, qui mentionne qu'une panne Google perturbait le bon fonctionnement de (je cite) "Gmail, YouTube, Snapchat, Google Analytics, Google Docs. Les utilisateurs peuvent observer des performances ralenties ou des erreurs intermittentes"  (voir par là↗)

    Comme aujourd'hui tout est plus ou moins lié, même si on n'utilise pas ci ou ça, on peut peut-être être impacté par un service en arrière-plan -qui bouclerait par exemple- et/ou par un échange de données qui n'aboutit pas et qui fait ralentir ou bugger ? 

    Ce n'est qu'une idée, si ça peut faire avancer le chimili,chilimi, chmi...... 

     

    Lundi 1er Juillet à 07:10
    CRIQUET

    Bonjour,

    qu'il soit difficile d'ouvrir un des éléments de la barre d'outil, passe. Mais maintenant mon menu "dernier article" ne se met plus à jour. Pourtant le paramétrage est bon.

    Cela commence à devenir pénible alors que jusqu'à présent tout fonctionnait parfaitement et que mon site est configuré tout ce qu'il y a de plus basique.




    Vous devez être membre pour poster un message.