• incompatibilité d'URL avec Facebook


    Vendredi 29 Mars 2019 à 08:29
    LYDIADOM

    Bonjour, faites comme moi, j'ai envoyé un message tous les jours.....et remis mon lien tous les jours en répondant que ce n'était pas indésirable....je ne sais pas si c'est ça qui a porté ses fruits, pour l'instant ça fonctionne encore.....j'ai eu plusieurs réponses dans l'espace contact  comme quoi il s'en occupait....bonne chance à vous ....bonne journée ! 

    Vendredi 29 Mars 2019 à 18:12
    Chez-Mireille D

    Après une énième réclamation, tout refonctionne normalement avec plusieurs notifications FB qui s"excuse pour ces erreurs. Pourvu que cette fois-ci ça tienne.....

    Bon week-end!

    Samedi 30 Mars 2019 à 12:14
    Christelle cuisine..

    Vous envoyé vos messages ou s'il vous plait?

    Samedi 30 Mars 2019 à 16:13
    Chez-Mireille D

    J'ai fait plusieurs fois à partir de Facebook, en signalant (cliquant) que le contenu n'est pas indésirable.

    Notre signalement apparait alors dans l'Espace Assistant FB, où l'on peut suivre l'évolution.

    Lorsqu'on a enfin une réponse, FB nous avertit dans les notifications.

    Bon courage!

    Mardi 2 Avril 2019 à 16:44
    Christelle cuisine..

    D'accord merci bien ...

    Avec Eklablog on ne peut pas avoir d'adresse HTTPS ?

    Mercredi 3 Avril 2019 à 16:30
    Josiane80

    je vois que certains ont retrouvé leur lien Ekla-Facebook. Quant à moi après de nombreuses réclamations, toujours rien. 

    Mercredi 10 Avril 2019 à 20:58
    enclasse

    Toujours pas d’amélioration pour moi, snif snif!!!

    Jeudi 11 Avril 2019 à 09:10
    Josiane80

    moi non plus enclasse, je désespère après plus d'un mois ! Je pense qu'on ne pourra plus jamais mettre les liens Ekla - Facebook, c'est mon avis.

    Jeudi 11 Avril 2019 à 10:50
    Marynord

    Bonjour, même problème par Firefox Mozilla vers Facebook et Tweeter, par contre avec IE c'est possible de partager.

    Jeudi 11 Avril 2019 à 15:48
    enclasse

    Bonjour ! En ce qui me concerne, le problème est le même quel que soit le navigateur que j'utilise. Dommage !




    Vous devez être membre pour poster un message.