• Impossible d'éditer


    Mercredi 17 Juillet à 08:43
    Stéphanie Staff

    Bonjour, 

    On a fait remonter à Webedia, j'attends un retour. 
    Navrée. 

    Stéphanie

    Mercredi 17 Juillet à 19:58
    Sparfell glaz

    Merci, même si tout cela nous semble bien long.

    Jeudi 18 Juillet à 20:55
    cisko

    Bonsoir,

    en tous cas, aujourd'hui, ce fut le grand bordel (c'est dans le dico) ; je crois bien, qu'en dehors d'une impossibilité d'accès au blog pour une raison ou une autre, ce fut aujourd'hui l'une des pires journées pour faire quelque-chose dessus.
    J'y suis parvenu quand-même mais alors, quel supplice !

    Samedi 27 Juillet à 09:21
    Pipiou

    Bonjour,

    ce matin j'ai sauté sur le screenprint : sur le blog Répertoire des EB's  j'ai eu les deux barres superposées "info cookies" :

    pas de dérangement particulier : le simple fait de descendre dans la page les fait disparaitre.

    un doublon  Eklablog/Webedia ? 

     

    Dimanche 28 Juillet à 00:03
    DREAMS PASSION

    Bonjour,

    Plus je lis tous ces messages des amies (is) d'Eklablog , ayant depuis des semaines voir plus les mêmes emmerdes, je dirais que ça devient copieusement emmerdant. Des heures de travail, quelque soit le style de site, blog où autres, du temps a mettre le produit de nos passions en partage, ça devient insultant. Tout ça parce-que tout est gratuit alors a quoi bon chercher vraiment les raisons de ces bugs où autres merdouilles ????..... Alors refaire un site ailleurs, moi perso depuis le 18 décembre 2016 que je me consacre a mon petit univers, je ne veux pas tout recommencer ailleurs. certainement pas, je préfère abandonner.....

    Passez un bon dimanche - prenez soin de vous.

    Christ

    Samedi 10 Août à 23:25
    JeanDeslandes

    Bonsoir, voila plusieurs jours que j'avais les problèmes d'affichage de statistiques comme vous l'expliquez dans vos posts. Aujourd'hui arrive le problème d'édition impossible. En essayant d'ouvrir différentes rubriques du blog, je me retrouve avec les fenêtres ouvertes en bas de page. Gros bug, je ne peux plus rien faire.

    Je voulais poster une image de la capture d'écran que j'ai faite, mais je ne comprends pas comment faire.

    Ma configuration est W10 dernière version et firefox à jour.

    Ça marchait parfaitement avec cette configuration et je n'ai pas modifié quoi que ce soit avant de me rendre compte du problème.

    Je n'ai pas essayé avec chrome ou IE.

    Mon blog: monjardindansleslandes.eklablog.com

    Merci de votre aide.

     

    Dimanche 11 Août à 08:38
    RV.

    Je pense que dans ce cas, la solution est la même : il faut réactualiser la page deux ou trois fois. Ensuite, ça remarche normalement.

    Dimanche 11 Août à 09:37
    cisko

    Bonjour,

    oui, ça remarche normalement......................... jusqu'à la prochaine visite et édition de son blog. Car n'est n'est réglé encore.

    Dimanche 11 Août à 16:08
    JeanDeslandes

    Bonjour, et merci pour vos reponses. Ce n'est pas une solution efficace à mon sens. 

    A vous lire toutes et tous, ça ne semble pas être un problème individuel de configuration.

    J'espère avoir les avis et solutions adéquats de la part des pros. 

    C'est le week end pour tout le monde, j'espère qu'ils ne sont pas en vacances

    Dimanche 11 Août à 21:39
    cisko

    Si ça peut (ne pas) te rassurer, ça fait des mois que ce problème existe et on en est toujours au même point aujourd'hui (ça m'est encore arrivé ce soir).




    Vous devez être membre pour poster un message.