• Résolu Impossibilité d'accéder à mes blogs


    Samedi 10 Novembre à 18:26
    Mään

    Bonjour à tous, je vous contacte aujourd'hui car je ne peux plus aller sur mes blogs. En effet, on m'indique que "Le blog ou le site demandé n'a pas été trouvé. Il a peut-être été supprimé ou vous avez peut-être entré une adresse erronée." Je n'ai pourtant rien changé ni rien supprimé. Je tiens à préciser que ces blogs ne sont pas en ligne et que je travaille dessus depuis longtemps maintenant. Quand j'essaie d'alerter le support, la page se fige, impossible d'écrire quoi que ce soit. Là où c'est assez étrange c'est que mon ami, avec lequel je partage mon blog (1er blog), y a accès. Je suis cependant toujours au statut d'administrateur.

    Pouvez-vous m'aider s'il vous plaît ?

    1er blog : ICI
    2ème blog : ICI
    3ème blog : ICI
    4ème blog : ICI

    Merci par avance et bonne continuation à vous !

    Mardi 13 Novembre à 09:32
    Stéphanie Staff

    Bonjour, 

    Vous avez du vous déconnecter de votre compte administrateur et comme, les blogs sont hors ligne, c'est inaccessible. J'ai répondu à votre amie. 

    Vous avez pu vous reconnecter ? 

    Samedi 17 Novembre à 11:24
    Mään

    Bonjour Stéphanie,

    J'étais pourtant bien en administrateur (mon ami m'a fait un partage d'écran).

    Je me suis déconnectée et reconnectée, je n'y avais toujours pas accès.

    Je n'avais jamais eu de problème avant, même après une longue période de "pause".

    Nous avons mis le blog en ligne. J'ai pu y accéder à nouveau (évidemment), et je l'ai mis en hors ligne à nouveau pour voir si j'y avais toujours accès et c'était le cas hier.

    Je me connecte à nouveau aujourd'hui (mon blog est hors-ligne) et je n'y ai plus accès, ça recommence. Je n'ai pas envie de mettre mon blog en ligne (pour pouvoir y accéder) alors qu'il est loin d'être fini. Je souhaite pouvoir y accéder comme avant, en hors ligne.

    Concernant la barre Eklablog, elle s'y trouve toujours. Il suffit de cliquer tout à gauche de la barre noire (menu du haut) et elle apparaitra si vous souhaitez voir quelque chose en particulier.

    Merci par avance pour votre aide.

    Très bon week-end à vous !

     

    Dimanche 18 Novembre à 10:28
    Stéphanie Staff

    Bonjour, 

    Si vous êtes bien administrateur du blog, alors, c'est que c'est votre navigateur qui vous déconnecte quand vous le fermez. Il faut bien rester connecté avec votre compte sur le blog. Vérifiez vos paramètres. 




    Vous devez être membre pour poster un message.