• Annonce [Firefox] (et bientôt chrome) connexion non sécurisée


    Vendredi 26 Octobre 2018 à 09:47
    Pipiou

    Bonjour bonjour

    ce matin via FF : l'info "non sécurisé" change de look... et j'ai comme dans l'idée que ça va pas rassurer oops,

    Y'a plus qu'à cliquer sur le lien "En savoir plus↗"  encore faut-il le faire, et lire  wink2 

    Avancées des https chez EB ?

     

    Jeudi 6 Décembre 2018 à 09:51
    rch05

    Bonjour,

    Je viens de créer un petit blog pour mes amis et famille.

    Certains ne ce sont pas inscrit car il ont vu que la connexion n'était pas sécurisé.

    Sur chrome nous avons sur la barre: Non sécurisé puis le nom du blog

    Sur Firefox nous avons en cliquant sur le (I) Non sécurisé

    J'ai lu l'article et j'ai à moitié compris frown et cela ne m'a pas rassuré

    que faire?????

    Merci

    Lundi 10 Décembre 2018 à 10:13
    Pipiou

    se rassurer !  La plateforme est sécurisée.

    et dans nos pages, gardons à l'esprit que Internet... c'est Internet  wink2

     

    Jeudi 11 Avril à 17:12
    Françoise (Réunion)

    Bonsoir, 

    Je tenais à signaler que depuis environ une semaine j'ai des soucis pour commenter avec mon compte Eklablog (mon blog) sur les blogs des ami(e)s sur canalblog avec le navigateur Chrome cela me met à chaque fois "problème d'authentification veuillez vous reconnecter" je l'ai signalé à Canalblog et j'ai fait comme dit : j'ai vidé mon cache ce que je fais régulièrement, j'ai changé de PC pour voir, rien à faire je ne peux plus commenter avec mon compte Eklablog sur Canalblog, heureusement que j'ai un compte sur Canalblog ce qui fait qu'avec mon compte Canalblog je peux commenter et je rajoute dans les commentaires mon lien de blog sur Eklablog. J'ai essayé avec les navigateurs Edge et Firefox et miracle çà fonctionne je peux commenter de mon compte Eklablog sur les blogs sur canalblog (quand je parle de mon compte c'est mon pseudo, adresse mail et adresse http://beautirocher.eklablog.com dont je parle et que je mets dans les commentaires sur les blogs de canalblog).

    Il parait que ce serait peut-être dû aux changements qu'on fait dernièrement Chrome dans les paramètres (au passage je leur ai signalé aussi à Chrome par le contact), et j'ai appris aussi que je n'étais pas la seule à avoir ce souci, alors qu'avant une semaine tout fonctionnait parfaitement.

    Donc pour conclure : si vous rencontrez ce souci de problème de connexion et d'identifiant (donc les coms ne s'affichent pas forcèment) d'Eklablog pour commenter sur des blogs sur Canalblog avec Chrome, faites le soit avec Edge ou Firefox c'est ce que j'ai fait et là çà fonctionne sans problème, c'est entre Chrome/canalblog qu'il y a ce bug, car les autres plateformes je n'ai aucun souci non plus.

    Bonne soirée. Amicalement.




    Vous devez être membre pour poster un message.