• Dysfonctionnement au niveau des pendules


    Vendredi 16 Octobre 2015 à 17:49
    ninoshka

    Bonsoir,

    J'ai noté, cette après-midi, un dysfonctionnement au niveau des pendules :                  je ne sais pas très bien le décrire, mais les pendules sont ombrées ?????

    Merci de vérifier,

    Ninoshka

     

    Vendredi 16 Octobre 2015 à 22:09
    midori-nor

    Bonsoir, de quelles pendules parlez-vous ? Eklablog n'en mets pas à disposition et je n'en ai pas vu sur votre blog. 

    Samedi 17 Octobre 2015 à 00:14
    Maximum 34

    Bonsoir,

    c'est un règlage à faire dans ton navigateur, au niveau du plugin flash, je crois de mémoire.. La lecture del'image ne se lance pas toute seule, il faut cliquer dessus

    Il y a un autre fil , y a environ un mois qui en parle sur le forum,.. J'essaierai demain de te le retrouver

    Samedi 17 Octobre 2015 à 06:11
    ninoshka

    Bonjour Maximum 34,

    Et merci de te ta prompte réponse.

    J'ai cherché dans les sujets traités, avant de poser ma question, mais

    comme je ne suis pas arrivée à trouver, je me suis décidée à la poser ici.

    Pour illustrer le problème, j'aurais dû donner le titre des blogs concernés :

    il s'agit de  "Mia vous reçoit", "Les jardins de berthe", et "Les affaires de

    berthe".

    MERCI d'avance,

    Berthe cool kiss

    Samedi 17 Octobre 2015 à 09:34
    Maximum 34

    Bonjour Ninoshka, 

    Est-ce que le "souci" est que tu vois les horloges comme sur cette capture d'écran?

    http://ekladata.com/o2cADycNWuI1uzxQQA1Gi5caTEU.jpg

     Si oui, quel navigateur utilises-tu  ou cela te le fait-il tout navigateur confondu ?

    ----

    toujours si c'est ce souci en question, j'ai retrouvé un fil qui en parle:

    http://doc.eklablog.com/flash-dans-les-menus-avec-google-chrome-topic141738 

    et comme je le disais à Magiede lile ici:
     Chez moi,

    Avec Firefox,flash qui se lance automatic  et 
    Avec chrome, on doit cliquer sur l'image.

    Mardi 20 Octobre 2015 à 18:57
    ninoshka

    Bonsoir Maximum 34,

    Excuse-moi pour le retard, mais en ce moment j'ai des problèmes avec mon 

    moniteur !!!!! ..... En attendant de le remplacer, j'ai dû descendre à la cave

    pour remonter l'ancêtre, tu sais celui bien volumineux, bien lourd avec écran

    bombé et sans sons !!!!! .....

    Sinon, pour le problème des pendules, tu as raison, c'est bien cela et je suis

    le plus souvent en mode google chrome.....

    Je vais voir ce que je peux faire et encore MERCI pour ton aide,  

    Ninoshka  coolkiss 




    Vous devez être membre pour poster un message.