• Disparition des boutons facebook


    Vendredi 28 Mai à 12:57
    Pierre Ahnne

    Bonjour,

    Je crée un nouveau sujet, celui sur lequel je viens d'intervenir étant marqué "résolu".

    Les boutons Facebook ont disparu de mon blog ce matin, et sont remplacés, sur Firefox, par un message disant que "Firefox ne peut pas ouvrir cette..." suite inapparente. Sur Safari, pas de message, mais pas de bouton non plus. Donc ce n'est pas un problème avec Firefox.

    Quelqu'un a-t-il une idée de la chose à faire ?

    Bonne journée

    Samedi 29 Mai à 08:48
    Stéphanie Staff

    Bonjour, 

    Visiblement, il y a bien les boutons, donc je présume que vous avez une extension de navigateur, type antivirus, qui bloque l'affichage. 

    Samedi 29 Mai à 12:13
    bakuba

    bonjour,

    pour information ce problème est apparu récemment et semble lié à Facebook ou Eklablog ...

    en effet en désactivant le bouton FB dans le partage des articles cette fenêtre disparaît mais les boutons n'apparaissent toujours pas! que ce soit sous win 10 win 7  ou autre ainsi que sous différents navigateurs.

    pour info testé aussi en désactivant antivirus avast ou défender et même résultat!

    merci de voir ce problème.

    bonne journée.

    Samedi 29 Mai à 17:46
    Pierre Ahnne

    Non, je n'ai rien installé sur mon ordi qui puisse expliquer le phénomène, Stéphanie. Et quelqu'un, sur le sujet intitulé "le bouton "j'aime" a disparu", qui était classé comme résolu, confirme qu'il y a bien un problème, qui ne tient pas à nos machines....

    Bon week-end

    Lundi 31 Mai à 09:18
    Stéphanie Staff

    Bonjour, 

    Comme vous le voyez, les boutons sont bien là. 
    Donc je répète, c'est dans 99% des as dû à une extension d'antivirus qui bloque l'affichage. 

    edit : j'ai vérifié avec Firefox, en effet, firefox ne gère plus cet affichage. Pourquoi... ça je ne sais pas. Mais je ne peux pas agir dessus. 

    Bien à vous, 

     

    Lundi 31 Mai à 10:30
    bakuba

    bonjour Stéphanie,

    il y a bien un problème car cette anomalie est commune à plusieurs blogs j'ai testé avec et sans antivirus et voilà ce qui s'affiche sous edge et chrome:

    sur le blog de Pierre

    sur mon blog sous chrome

    à noter je n'ai activé que les boutons FB et google et j'ai également testé en désactivant le bloqueur de pub....

    bonne journée

    Lundi 31 Mai à 11:10
    Pierre Ahnne

    ... et le problème n'est pas seulement dû à Firefox, sur Safari, il n'y a plus de boutons non plus.

    Bonne journée

    Lundi 31 Mai à 13:34
    Christaldesaintmarc

    J'ai aussi désactivé les extensions, rien n'y fait..Par contre les autres boutons fonctionnent comme twitter, mais il ne sont pas intéressants.

    Je compte vraiment sur Ekla pour résoudre ce problème, je suis abonnée et j'estime avoir le droit de demander à avoir ce service.

    Serait-il possible d'ajouter un compteur sous chaque article car c'était sympa de savoir combien de visiteurs l' avaient aimé

    Merci.

    Lundi 31 Mai à 18:00
    Pierre Ahnne

    Ajoutons que le problème est le même quand on va sur le blog par un autre ordi ou par un téléphone. Je ne comprends pas comment vous avez réussi à obtenir la page que vous avez retransmise, Stéphanie. Moi, malgré mes efforts...

    À suivre...

     Tiens, aujourd'hui, du nouveau : plus de message de Firefox. Mais toujours pas de bouton. Rien du tout, en somme.

    Jeudi 3 Juin à 11:26
    Marisarah

    Bonjour plus de bouton non plus pour Firefox depuis huit jours.

    Cordialement




    Vous devez être membre pour poster un message.