• Résolu connexion non sécurisée - help !


    Lundi 11 Juillet 2016 à 18:20
    Philoxia

    Waouh ! Que de réponses. Merci à tous. Avec tout cela je devrais m'en sortir !

    Eliaze, tu es un chou mais je crois que Pipiou n'était pas désagréable ! 

    Lundi 11 Juillet 2016 à 18:33
    Pipiou

    merci Philoxia, effectivement je ne l'étais pas, j'ai même dit bonjour !  he 

    Lundi 29 Août 2016 à 19:38
    DPZ

    Bonjour !

    J'ai suivi tous vos conseils mais je n'ai pas de bouton a afficher pour avoir les détails

    J'utilise actuellement firefox mais ça me le fait avec tout mes navigateurs

    Je peux me connecter brièvement à la page d'accueil d'ekla mais après plus rien, soit connexion non sécurisée, soit connexion réinitialisée.

    Quand je réactualise ekla impossible de faire quoi que ce soit. Puis ça revient de manière al"atoire

    Je suis sur windows 7, je n'ai ni parefeu ni antivirus, j'ai un dns automatique...

    Quelqu'un pour m'aider ?

    Lundi 29 Août 2016 à 21:34
    midori-nor

    Bonjour (ou plutôt bonsoir!) DPZ un sujet similaire  suivit par Lid a été ouvert dans le forum dysfonctionnements ;) : http://doc.eklablog.com/probleme-de-connexion-topic161836

    Lundi 29 Août 2016 à 21:58
    DPZ

    Oh merci ! Je n'avais pas pensé à voir des sujets plus récents ^^'

    Mardi 30 Août 2016 à 10:32
    Philoxia

    Oups ! Le problème s'est résolu chez moi, mais je ne sais pas comment ! Merci si quelqu'un est intervenu. Désolé pour la réaction tardive.

    Mardi 2 Juillet à 15:22
    patou29

    bonjour,

    pareil chez moi et que sur le sie eklablog ! ça me marque connexion non sécurisée, je ne peux rtien faire parfois ça marche 15 mn puis plus rien, c'est très énervant, je ne peux faire aucune mise à jour sur mon blog !

    Mardi 2 Juillet à 15:52
    Philoxia

    Bonjour

            Je n'ai plus ce genre de problème depuis que je suis sur Mac OS X.14.5.  A l'époque de mon message  j'étais encore sous OS X.6.9 . Problème lié peut-être, donc, à un système ancien ou pas assez récent... erf

      Tu peux contacter le support (dans aide en haut à droite) ?

     

    Mardi 2 Juillet à 17:09
    patou29

    j'ai contacté le support, j'espère avoir une réponse parce que ça fait plusieurs semaines que ça ne fonctionne pas bien, c'est lassant ! merci pour votre réponse wink2




    Vous devez être membre pour poster un message.