• Résolu commentaire impossible


    Samedi 24 Novembre à 18:21
    Sevy28

    Je n'y arrive pas non plus !

    Samedi 24 Novembre à 18:24
    Giliance

    Ben moi je viens d'en envoyer un sans souci. Sur le nouveau blog Dany, ça fonctionne en tout cas.yes

    Samedi 24 Novembre à 18:26
    cricri13

    J"ai refait  des essais à 18h23 pour être précis,

    toujours même problème.

    "Session expirée ! Merci de recharger la page et de réessayer".

    Bon courage.

    Samedi 24 Novembre à 18:28
    Giliance

    Je viens de le faire donc à 18h27, pas de souci. Tu navigues peut-être sur un autre blog non ?sarcastic

    Samedi 24 Novembre à 18:34
    Dani and Cats

            Re-bonsoir.

    Perso LID ça ne fonctionne toujours pas.

    Voici l'image  ( j'ai effacé mon adresse mail )

    IMAGE

    et je tiens à vous signaler que lorsque je valide le commentaire

    ça enlève le pseudo mais ça laisse l'url de mon blog.

    Je ne commente pas avec Ekla, je commente libre  ;-)

    Je mets donc Dani et ses Chats en pseudo, mon adresse mail et mon url de blog

    autre que celui d'Eklablog.

    Je navigue avec Google Chrome.

    Je n'ai aucun souci pour commenter sur OB ou sur Blogger ou autre ...

    Problème que sur les blogs Eklablog.

    Je n'ai pu commenter aucun blog Ekla aujourd'hui.

     

    ps :

    j'ai aussi testé sans adresse mail, sans url de blog, et même en changeant

    mon pseudo, c'est pareil.

    - connectée à Ekla ça passe.

    je teste en me déconnectant ... 

     

    LID :  en étant déconnectée d'Eklablog, le commentaire ne passe pas !

    ci-joint PHOTO   (copié-collé du com qui ne passe pas)

    Samedi 24 Novembre à 18:52
    lid Staff

    "connectée à Ekla ça passe."

    Peut-être un blog qui impose d'être connecté pour commenter? Interactions/commentaires/options "N'autoriser que les membres à commenter".

    Pensez à vider le cache et les cookies de votre navigateur, j'ai relancé la base de données manuellement et il est fort possible que vos tokens de session soient invalides si antérieurs au redémarrage de la base.

    Cordialement,

    lid'

    Samedi 24 Novembre à 18:57
    Dani and Cats

           Non LID   
    le blog en question n'impose pas d'être connecté.
    C'est un blog que je suis à chaque article publié.
    La gestionnaire n'a rien changé. Je n'ai jamais de problème sur ce blog.

    Le cache etc. c'est fait, j'ai tout coché dans mon historique tout à l'heure, j'y ai pensé. 

    Samedi 24 Novembre à 19:14
    PhiphiR

    Exact ce que dit Dani !

    quel que soit le navigateur ( essaie avec IE, Edge et Opéra ) il faut être connecté sur eklablog pour pouvoir poster un com , sinon on obtient : session expirée . sur tous les blogs ekla amis visités depuis ce matin et même le mien en étant déconnecté , dés que je me reconnecte , cela fontionne sans rien avoir vidé !

    Samedi 24 Novembre à 19:32
    lid Staff

    OK, j'ai trouvé le problème, un de nos serveurs de cache est down. je reviens vers vous dès que j'ai réglé le problème.

    Samedi 24 Novembre à 19:40
    Dani and Cats

                 Ah merci LID car j'ai testé à nouveau et ça ne passait pas  :-)




    Vous devez être membre pour poster un message.