• Résolu chargement images dans menus ou article


    Dimanche 1er Novembre 2015 à 11:05
    fillederoi

    Bonjour ,

    Chez moi idem ce matin, plus possible de télécharger quoi que ce soit, et toutes mes images et musiques sont out !

    Stéphanie, je voudrais vous dire MERCI parce que vous êtes réactive et vous avez répondu tout de suite...ok on attend que ça revienne au normal,

    MERCI  à l'équipe du Staff vous faites un super boulot.

    Je vous tiens au courant dès que ça revient à la normal

    Liliane

    Dimanche 1er Novembre 2015 à 11:05
    M...

    Pour moi de même, blog inaccessible .

    Dimanche 1er Novembre 2015 à 11:05
    In the Mirror

    Bonjour,

    J'ai également le même problème. Pas de photos ni d'avatars alors que ça fonctionnait bien il y a 10mn.

    Bon dimanche

    Dimanche 1er Novembre 2015 à 11:07
    capsulette

    Sur mon blog manque certaines images mise hier !

    merci Stéphanie pour vos réponses )

    Dimanche 1er Novembre 2015 à 11:08
    fibie.b

    Décidément les soucis se suivent les uns après les autres 

    Après avoir subit pendant pas mal de temps le soucis de Newsletters, me voila de même confronté a ce nouveau problème certaines de mes images ont disparues de mes articles

    Ayant un blog culinaire , ces images comportées des infos sur mes recettes du coup délicat de suivre une recette sans infos 

    A la place apparaît le titre de ma recette et si on clic dessus un message d'erreur 503

    Les soucis les uns après les autres cela nuit a nos blogs et a leur crédibilité 

     

    Dimanche 1er Novembre 2015 à 11:14
    Akia

    J'ai aussi les mêmes problèmes d'images 

    en plus cela tombe mal pour vous c'est dimanche

    cordialement

     

    Dimanche 1er Novembre 2015 à 11:16
    Eymeraude

    http://le-discret-desir-des-mots.eklablog.com/

    Ce matin cela fonctionnait et puis soudain!!!! Merci à Stephanie et à LId! 

    Au fait je suis d'accord..... 1euro+ 1 euro pour cette plate-forme !!!!!!!!!!!!!!

    Cordialement

    Dimanche 1er Novembre 2015 à 11:20
    manany

    bonjour idem même problèmes images disparus fond de page image avatar 

    Dimanche 1er Novembre 2015 à 11:22
    Eymeraude

     

    j'ai oublié de mettre la capture d'écran......

    Dimanche 1er Novembre 2015 à 11:22
    bloguette0267

    soyons patients, le staff fait ce qu'il peut....tout reviendra dans l'ordre, il faut juste leur laisser le temps de régler les problèmes!

    http://bloguette0267.eklablog.com/




    Ce sujet est verrouillé. Vous ne pouvez donc pas poster de nouvelles réponses.