• Résolu chargement images dans menus ou article


    Lundi 2 Novembre 2015 à 11:11
    Nicole(Cedric13)

    Bonjour à tous

    Ce matin le problème semblait résolu et voilà que tout recommence à l'instant que ce soit sur chrome , sur Mozilla ou sur internet explorer  à nouveau  page blanche , impossible de poster une image etc etc ....

    Si c'est une attaque DDos de la bande passante je pense que c'est un gros problème et que le serveur n'est peut être pas assez protégé contre ce genre d'attaques .

    Bon courage alors !

    Lundi 2 Novembre 2015 à 11:15
    Akia

    Enfin de compte j'ai beaucoup de chance en comparaison de certaines personnes

    pour le moment je n'ai rien perdu sur mon site (espérons le )

    sauf qu'il m'est impossible de mettre une images sur mes diaporamas

     

     

     

    Lundi 2 Novembre 2015 à 11:17
    tulipe47

    ui noisette a raison ..dehors il fait un temps superbe donc allez prendre de l air c plus important je crois ....lol ils feront le mieux possible 

    Lundi 2 Novembre 2015 à 11:18
    cindirella

    Bonjour. pour moi cela marche plus ou moins bien. Par moment comme vous, j' ai page blanche. J' essaye aussi en vain d' aller sur le blog code test ekla, pas moyen!!! Cela me dit page web non disponible Je vais moi aussi patienter. Bonne journée à tous;

    Lundi 2 Novembre 2015 à 11:22
    Catherine Fontaine

    Je constate que ce matin tout semblait refonctionner normalement et petit à petit les mêmes soucis ont recommencé. Plus d'image, plus d'icônes, plus de son sur les fichiers musiques, PDF invisibles, etc. Pouvons nous espérer que rien ne soit perdu définitivement ? Bon courage en tous cas.

    Lundi 2 Novembre 2015 à 11:29
    Damien_68 Staff

    Bonjour,

    Les données ne sont pas supprimées. C'est l'accès qui pose problème. Nous sommes en train de revenir à la configuration initiale afin de rétablir le service en attendant de pouvoir diagnostiquer ce qui ne va pas sur les nouvelles machines que nous avons prises.

    Lundi 2 Novembre 2015 à 11:35
    Eymeraude

    Merci pour votre écoute..........................Et votre patience Damien, lid, Stephanie, Staff très sympas!!!!! Vive EKLABLOG.

    Cordialement

     

    Anne

    Lundi 2 Novembre 2015 à 11:36
    Akia

    Cher Damien je vous souhaite bonne chance

    vos nouvelles machines vous donnent bien du souci

    ainsi qu'à nous.

     

    Lundi 2 Novembre 2015 à 11:40
    monia59

    Bonjour je vois que beaucoup ont le même problème que moi impossible de mettre mes créations en plus des commentaires qui n'apparaisse pas 

     alors on va patienter et s'occuper d'autre chose merci a vous  j'espère quetout va rentrer dans l'ordre 

     bon courage

    lescreationsdemonia59.eklablog.

    Lundi 2 Novembre 2015 à 11:41
    Petit coeur Malou

    Pardonnez-moi Stéphanie je viens de voir votre message.

    Je remercie toute l'équipe qui donnent de leur temps et de leur énergie à ceux qui, autrement, n'auraient pas accès à leurs blogs à ce travail si épuisant... A vous et à toute l'équipe je veux vous dire, tout simplement : MERCI bonne journée.




    Ce sujet est verrouillé. Vous ne pouvez donc pas poster de nouvelles réponses.