• Résolu chargement images dans menus ou article


    Lundi 2 Novembre 2015 à 10:21
    noisette16000

    Laissons les travailler il font de leur mieux

    Merci à tous

    Lundi 2 Novembre 2015 à 10:25
    BrG

    noisette 16000 a bien raison, allez prendre l'air, il fait beau! cool

    Lundi 2 Novembre 2015 à 10:26
    Le Blogueur Libre

    Salut !
    Les photos provenant d'une url s'affichent parfaitement. Ce sont celles provenant d'un stockage personnel qui posent problèmes donc certainement un souci au niveau du stockage chez EklaBlog. Laissons les pros faire !!! Bon courage.

    Lundi 2 Novembre 2015 à 10:38
    tulipe47

    cc oui c pas evident faut prendre patience ils finiront par y arriver ...c pas le plus important dans la vie qq meme lol bonne journee a tous 

    Lundi 2 Novembre 2015 à 10:40
    Akia

    Pas du tout cher Monsieur je n'ai aucun stockage de photos

     

     

    Lundi 2 Novembre 2015 à 10:45
    Le Blogueur Libre

    @Akia : comme quoi les problèmes des uns, n'ont peut-être pas la même source que ceux des autres... Ah l'informatique et ses mystères !!! Sur mon blog, toute photo provenant d'une url s'affiche alors qu'une provenant de mon ordinateur et donc stockée sur EB ne s'affiche pas.

    Lundi 2 Novembre 2015 à 10:51
    Chrystom

    retournons dans les champs et les forêts, occupons nous de nous et de notre famille, retrouvons l'essentiel pendant que nos amis Stéphanie et la bande nous répare cela he

    Aimons nous les uns des autres

    Lundi 2 Novembre 2015 à 10:57
    noisette16000

    Bien dit Chrystom, il fait beau allez vous promener, je pense qu'ils ont assez de soucis comme ça sans s'occuper des râleurs 

    Lundi 2 Novembre 2015 à 11:05
    Aliselle

    J'allais le dire! pas la peine d'alourdir le sujet de nouveaux coms... Ils ont bien assez de pression comme ça! Laissons leur le temps.... Ils nous préviendront  de la suite...

    Bon courage à eux et belles sorties automnales aux autres...

    Lundi 2 Novembre 2015 à 11:10
    cricriangel

    J'espère de tout coeur qu'ils pourront résoudre le problème , car quand j'essaye d'afficher mon blog de poésie , j'ai une page blanche , donc plus de fond , plus d'images non plus ... enfin soit c'est l'ensemble . Je croises les doigts pour que nous puissions récupérer tout le contenu de nos blogs . Courage et bonne continuation dans votre travail




    Ce sujet est verrouillé. Vous ne pouvez donc pas poster de nouvelles réponses.