• Résolu chargement images dans menus ou article


    Lundi 2 Novembre 2015 à 07:20
    Amadia

    Bonjour à tous, 

    Et bien pour moi toujours des petits problèmes pour publier mes images. 

    Mais Piam Piam, il y a des choses plus graves dans la vie. 

    Bon courage pour Eklablog.

    Bonne journée. Amadia

    Lundi 2 Novembre 2015 à 07:20
    BrG

    Je suis comme tout le monde.

    Lundi 2 Novembre 2015 à 07:22
    tarakini

    bonjour à tous

    moi également, je pensais retrouver mon blog dans son état; mais malheureusement ce n est pas le cas. une amélioration quand même, j ai retrouvé mon fond, plus de fond blanc, et quelques images  mais seulement les toutes dernières ( une dizaine...) toutes les autres ainsi celles de mes amies-is qui m en ont offert sont toujours invisibles.

    et je ne peux toujours pas insérer une image.

    merci au staff de faire le nécessaire afin que nous retrouvions nos blogs intacts...

    bonne journée

    tarakini : http://tarakini.eklablog.com/

     

     

    Lundi 2 Novembre 2015 à 07:23
    jan21

    pas d’amélioration ce matin ,laissons le temps au temps en espérant retrouver rapidement mon blog
    bon courage à l'équipe

    Lundi 2 Novembre 2015 à 07:52
    DL Créations

    Idem, modules toujours en délire. Bon courage Ekla.

    http://dl-creations.eklablog.com/

    Lundi 2 Novembre 2015 à 07:54
    JJACQUESN

    Bonjour à tous.

    Courage à l'équipe qui doit redoubler d'efforts afin de remédier à tous les problèmes. Je ne connais rien dans le fonctionnement de logiciels. Cependant comment se fait-il qu'avec l'exploitation Windoos 10 tout fonctionne du moins de mon coté. Je précise le même blog. D'autant que je comprends que d'autres blogs sont aussi concernés.

     

    Lundi 2 Novembre 2015 à 07:58
    Chrystom

    Bonjour,

    Hier je pensais le blog revenu en place, or l'article que j'ai écris hier soir n'apparait qu'à 1 quart, le reste ayant disparu. Dois je tout retaper ? recommencer encore et encore mon roman ? j'en suis triste si tel est le cas....

    J'attends les news car rien de spécial et de nouveau positif pour moi, texte et photos fantômes.

    http://chrystom-paille.eklablog.com/mandala-definition-a119168266

    Lundi 2 Novembre 2015 à 07:59
    gdepoche

    C'est bien gentil tout cela mais, en attendant, les blogs ne ressemblent plus à rien et donnent une mauvaise image !!!

    Lundi 2 Novembre 2015 à 08:00
    CreepyNanny

    Bon bon bon.. impossible de charger des images ce matin, mais comme ça a l'air d'être le cas pour tout le monde, je suis un peu rassurée!! 

    Ici, j'ai toute la mise en page du blog (header, images titres modules...) et quelques images sur les articles déjà postés mais quand je veux ajouter du visuel sur un nouvel article "erreur lors de l'envoi de l'image!".

    Bon courage à l'équipe d'EB! On patiente!

    www.lovelycreepynanny.revolublog.com

    Lundi 2 Novembre 2015 à 08:02
    Christaldesaintmarc

    Stéphanie nous avait promis que tout irait bien aujourd'hui....mais c'est toujours pareil, ça commence à être long.




    Ce sujet est verrouillé. Vous ne pouvez donc pas poster de nouvelles réponses.