• Résolu chargement images dans menus ou article


    Dimanche 1er Novembre 2015 à 22:21
    In the Mirror

    Bon courage à l'équipe !

    Dimanche 1er Novembre 2015 à 22:23
    fillederoi

    Lid = Staff comme Stéphanie, c'est un Prénom

    Dimanche 1er Novembre 2015 à 22:45
    Eymeraude

    Oh! Je crois qu'il faut se reprendre ! Le Staff fait de son mieux afin de réparer depuis plusieurs heures cette plate-forme où nous pouvons créer, dialoguer partager alors...... soyons sympas et remercions au lieu de s'énerver. Demain sera un autre jour et MERCI à Stephanie  et à lid .BONNE NUIT AMI(e)s DES BLOGS.!

    anne

    Dimanche 1er Novembre 2015 à 23:49
    Marc81

    Attaque par déni de service >> voir ce lien

    Lundi 2 Novembre 2015 à 00:01
    kikoonette1bis

    Ok! merci beaucoup
    Je tiens a vous dire merci pour tout ce que vous faites! vous êtes sensas
    Donc au lieu que des personnes s'énervent parce qu'il y a ce souci, il vaudrait mieux vous soutenir car cela est une sacrée prise de tête pour essayer de réparer
    Vous avez mon soutien!
    Cordialement
    Et surtout bon courage à vous
    Bisous

    Lundi 2 Novembre 2015 à 00:03
    mamieninette37

    Merci à Stéphanie à Lid et les autres pour tout le travail. Ce n'est pas plaisant quand cela ne fonctionne pas, mais il faut se faire une raison.

    D'ailleurs, pour moi c'est rétabli, un petit peu de lenteur encore pour quelque téléchargement, mais cela est redevenu normal.

    Mille fois merci aux travailleurs un jour de fête.

    Amitiés.

    Lundi 2 Novembre 2015 à 00:28
    Jean-Marc Paoli

    Tout a l'air d'être rentré dans l'ordre, merci à l'équipe ! BRAVO!yes

    Lundi 2 Novembre 2015 à 00:46
    cindirella

    Bonsoir et grand merci à toute l' équipe du staff qui essaye de faire le maximum pour nous. Mal grès les problèmes que j' ai encore comme encore beaucoup d' entre nous encore, je vais patienter. Je souhaite au staff bon courage et je leur dit de ce reposer quand même. C' est vrais que demain il fera jour. Bonne nuit  à tout le monde;

    Lundi 2 Novembre 2015 à 01:22
    bloguette0267

    Un grand merci à toute l'équipe qui s'est mise au boulot un dimanche pour réparer le gros bug .....vous etes supers

    http://bloguette0267.eklablog.com/

    Lundi 2 Novembre 2015 à 05:45
    Akia

    Bonjour Le problème est toujours là  pas d'image 2 octobre 5h45

    erreur lors de l'envoi de l'image

    retour 

    Je ne vais pas pourvoir travailler aujourd'hui

    je pense que vous avez eu une attaque d'un virus 

    comme j'ai connu sur un autre site

     mais le problème à vite été réglé

    cordialement

     




    Ce sujet est verrouillé. Vous ne pouvez donc pas poster de nouvelles réponses.