• Résolu chargement images dans menus ou article


    Dimanche 1er Novembre 2015 à 21:18
    Mounette_34
    Regarder ce lien : http://www.commentcamarche.net/forum/affich-13625017-ddos-c-est-quoi
    Dimanche 1er Novembre 2015 à 21:18
    élise mollet plumel

    ca re bug chez moi aussi ,bon courage, et merci pour tout le travail que vous faites

    Dimanche 1er Novembre 2015 à 21:22
    cocomilady

    Bon courage alors et merci de nous tenir au courant ! Ils donnent des solutions ici si vous avez besoin d'aide : http://www.inetdoc.net/guides/tutoriel-secu/tutoriel.securite.destruction.dos.html

    Cordialement, 

     

    Cocomilady

    Dimanche 1er Novembre 2015 à 21:24
    kikoonette1bis
    Chez moi aussi cela bug de nouveau Cordialement
    Dimanche 1er Novembre 2015 à 21:25
    Eymeraude

    Ce n'est pas possible mais notre monde est cinglé. Ils n'ont rien d'autres à faire qu'à détruire et pourquoi....

    J'espère que lid n'est pas trop ennuyé. 

     

    Dimanche 1er Novembre 2015 à 21:49
    Stéphanie Staff

    AH si si Lid est bien ennuyé ... Il est dessus. 

    Dimanche 1er Novembre 2015 à 21:52
    Jean-Marc Paoli

    Pas terrible , ça buge manque d'images ...cool

    Dimanche 1er Novembre 2015 à 21:53
    Eymeraude

    Merci Stephanie et à lid aussi. Anne

    Dimanche 1er Novembre 2015 à 22:09
    LinetteMJ

    Je vois résolu devant le titre de ce sujet, mais non, sur mes blogs il n'y a rien de résolu! :-(

    Je reste patiente mais parfois la patience peut s'en aller, désolée :-(

    Même ici j'ai eu du bien mal à y arriver! J'ai sans cesse une petite fenêtre d'erreur qui s'affiche dès que je clique sur un lien de page du forum! :-(

    Depuis ce matin je tente d'éditer un article sur mon blog et j'en suis toujours au même point, mon article reste en attente parce que ça tourne sans cesse sur une actualisation de téléchargement d'éléments de page! :-(

    Nombreuses choses sont absentes sur mes pages... Non! Ce n'est pas résolu :-(

    Recevez toutes mes excuses, mais elle m'a quitté à cette heure... la patience...

    Car même pour éditer ce message ci, ça mets un temps infini! Je n'y arrive pas!! Cette fenêtre d'erreur  "Une erreur est survenue lors du téléchargement. Merci de réessayer." commence à être un peu trop présente je trouve! :-( 

    @}---`---,-- nanou

    Dimanche 1er Novembre 2015 à 22:13
    kikoonette1bis

    Excusez moi mon ignorance mais c'est quoi le Lid svp?




    Ce sujet est verrouillé. Vous ne pouvez donc pas poster de nouvelles réponses.