• Résolu chargement images dans menus ou article


    Dimanche 1er Novembre 2015 à 21:05
    Chiki le kiri

    Re, c'est vrai, le bug a repris, tout met un temps infini à charger, et certaines images de profil ont de nouveau disparu.. ._.

    Une idée de l'origine du bug?
    En espérant que ça s'arrange de soi-même (on sait jamais, y'a de l'espoir u.u)

    Dimanche 1er Novembre 2015 à 21:05
    Mounette_34
    Idem cela m'indique : ERR_CONNECTION_REFUSED Il faut que je réactualise mon blog plusieurs fois pour retrouver l'intégralité de mon univers. Sinon on voit presque rien ou sous une forme bizarre lol ! Que se passe t-il ? Je croyais que le soucis était terminé ? Quand je vais sur des blogs d'amis cela m'indique le même message.
    Dimanche 1er Novembre 2015 à 21:09
    Eymeraude

    C EST REPARTI D UN SEUL COUP ! La page est blanche et j'ai un message qui dit

    " Le chargement a été interrompu, merci de réessayer ultérieurement!

    AU SECOURS!!!!!!!!

     

    Dimanche 1er Novembre 2015 à 21:10
    cocomilady
    Impossible de travailler sur mon blog, la connexion rame et les pages ne se téléchargent pas. Ca fait 11 heures que cela dure. Pouvez-vous nous dire ce qu'il en est et dans combien de temps nous pourrons avoir enfin accès svp ? C'est souvent en ce moment...
    Dimanche 1er Novembre 2015 à 21:10
    lid Staff

    Bonsoir,

    il ne s'agit pas d'un bug mais d'une attaque par déni de service… décidément je suis verni aujourd'hui,

    Cordialement,

    lid

    Dimanche 1er Novembre 2015 à 21:13
    sasgym

    C'est la merde ça... Bonne chance,

    Cordialement

    Dimanche 1er Novembre 2015 à 21:13
    boutondor

    Moi à refonctionne je vois, mais les personnes ne voient toujours pas

    Qu'entendez vous par attaque par déni de service

    Amitiés

     

    Dimanche 1er Novembre 2015 à 21:14
    Eymeraude
    Pauvre lid, merci de ne pas craquer.... Cordialement.
    Dimanche 1er Novembre 2015 à 21:14
    Chiki le kiri

    Courage pour gérer ça ._. décidément, effectivement, c'est pas un bon jour aujourd'hui

    Dimanche 1er Novembre 2015 à 21:16
    Eymeraude

    Qu'est-ce une attaque de déni de service lid... franchement je vous admire, ce doit être stressant.

    cela s'est arrêter d'un coup!

     

     

     

     

    Cordialement.




    Ce sujet est verrouillé. Vous ne pouvez donc pas poster de nouvelles réponses.