• Résolu chargement images dans menus ou article


    Dimanche 1er Novembre 2015 à 20:25
    corinne3

    Merci au Staff pour leur intervention rapide et efficace .

    Tout remarche à merveille sur mon blog .

    Bonne soirée 

    Dimanche 1er Novembre 2015 à 20:25
    CHORISTE80

    Merci à toute l'équipe ! Tout semble normal à présent, mes images sont revenues...et même que j'ai pu changer d'image ! cool

    Dimanche 1er Novembre 2015 à 20:28
    La Gentille Rebelle

    Merci , tout est remis en place, bravo pour votre travail , de + un week end !!!!!♥

    Dimanche 1er Novembre 2015 à 20:29
    manany

    vous avez bien de la chance car chez moi pas moyen de charger une image

    Dimanche 1er Novembre 2015 à 20:29
    La Gentille Rebelle

    Dimanche 1er Novembre 2015 à 20:30
    Dani and Cats

                        Et c'est qui les meilleurs ?

                        Le staff bien sûr !

    Perso je n'avais pas de manque sur mon blog, à priori ....

    Mais j'ai vu des blogs bizarres tout aujourd'hui  smile

    C'est Challoween qui a mis le bazar  he  un peu partout.

    Non mais chat suffit, heureusement qu'il ne revient qu'en 2016 Challoween  clown

    Bonne soirée à tous !

    Dimanche 1er Novembre 2015 à 20:37
    Akia

    Un problème dans le chargement de document ainsi que dans les images

    ça m'est un temps indéfini à venir et pour l'image autre chose elle ne vient pas du tout

    Dimanche 1er Novembre 2015 à 20:53
    pimousse44
    idem pour moi un temps fou a charger et quand c'est chargé on voit rien ou presque
    Dimanche 1er Novembre 2015 à 20:54
    fillederoi

    le bug a repris....PAGE COMPLETEMENT INDISPONIBLE..et un temps fou pour venir ici même la plateforme est inaccessible

    Dimanche 1er Novembre 2015 à 21:03
    lid Staff
    Oui, on se prend un DDoS en ce moment même.



    Ce sujet est verrouillé. Vous ne pouvez donc pas poster de nouvelles réponses.