• Résolu Barre des menus inexistante


    Dimanche 2 Novembre 2014 à 16:08
    mon-histoire
    Internet Explorer, sur le blog http://gege29.eklablog.com/? pourquoi il y a un point d'interrogation? C'est sur ce celui ci que j'ai installé une horloge! Le mieux est que je te donne le mot de passe!
    Dimanche 2 Novembre 2014 à 16:14
    C.Kinou

    Essaie d'enlever l'horloge, rafraîchis la page et regarde si tu vois la barre.  

    Dimanche 2 Novembre 2014 à 16:25
    mon-histoire

    Je suis coincé j'ai activé le clip droit! Je ne peut rien faire! 

    Dimanche 2 Novembre 2014 à 16:33
    C.Kinou

    Pour te permettre de supprimer l'horloge, dans la barre de Firefox choisir affichage / style de la page /aucun style
    ce qui permet de retrouver le module, de supprimer l'horloge et de valider.

    Avec IE, il doit y avoir les mêmes fonctions.

    Dimanche 2 Novembre 2014 à 17:16
    mon-histoire

    Waouh !!!!!!!!!!! C'est champion!!! Merci de ton précieux conseil: J'ai fait comme tu m'as dicté (e), et la barre est apparue immédiatement. Je te remercie! Madame ou Monsieur? La persévérance paye un moment où l'autre, bonne soirée et merci à Lulette!

    Dimanche 2 Novembre 2014 à 17:25
    C.Kinou

    Je suis en train de penser que tu n'avais pas besoin de la barre pour supprimer l'horloge, il suffisait d'éditer le module concerné pour supprimer l'horloge ou, s'il n'y avait que l'horloge,  de supprimer le module.
    Mais l'astuce pourra te servir pour une autre fois.
    Contente que tu aies réussi, Dame Kinou  wink2

    Dimanche 2 Novembre 2014 à 17:39
    mon-histoire

    Respects, Dame Kinou!!!!!!! L'astuce est simple pour toi, moi j'aurais galéré. Bonne soirée merci!

    Gérard dis Gégé.

    Dimanche 2 Novembre 2014 à 17:53
    lulette

    Ce que je ne suis pas, c'est que tu disais ne pas voir la barre sur plusieurs de tes blogs, et il me semble que tu n'avais une horloge que sur l'un d'entre eux ?

    En tout cas, c'est réglé, ouf smile (et merci pour ton gentil MP)

    Mardi 2 Décembre 2014 à 17:50
    Sevy28

    Bon, et bien moi, je n'ai plus de barre, je ne peux rien éditer, et je n'ai rien installé aujourd'hui sur mon blog. J'ai tout essayé ce qui est écrit et rien à faire. J'ai passé malwarebytes et adwcleaner, mais rien de rien.

    Mardi 2 Décembre 2014 à 18:08
    lulette

    Bonsoir Sevy28

    Pour les soucis de barre disparue, il y a aussi qu'on a pu malencontreusement la refermer sans s'en rendre compte : petit triangle noir en haut à gauche de la barre, à cliquer.

    La neige qui tombe en arrière-plan, quand l'as-tu installée ? Parce que ça, c'est forcément un script .... et qu'il pose peut-être problème depuis hier (1er décembre ?) sans que tu l'aies remarqué tout de suite. Auquel cas, tu l'enlèves :)




    Vous devez être membre pour poster un message.