• Résolu Alerte "site Web malveillant bloqué" sur toutes mes photos de mon blog quand on clique pour agrandir


    Vendredi 8 Septembre à 16:44
    luciole 83

    Bonjour

    En fait, je viens de me rendre compte que sur TOUTES mes photos de mon blog, ce signal apparaît lorsqu'on clique pour les agrandir !

    Que faire ?

    Je pense que Ekladata a un gros problème.... ???

    Merci de votre réponse

    Http://le-petit-monde-de-luciole.eklablog.com

    Dimanche 10 Septembre à 12:07
    lid Staff

    Bonjour,

    je ne constate pas ce problème (Firefox 55 et Firefox Nightly, Archlinux et NixOS) chez moi.

    Quelques questions:

    • navigateur utilisé et version
    • extensions installées

    Cordialement,

    lid

    Lundi 11 Septembre à 15:46
    luciole 83

    Merci Lid de tout cœur de votre réponse.

    Mon mari a trouvé la solution : il a changé de navigateur... Avant Firefox, maintenant Edge... et ça marche ! Il a également repéré un module complémentaire dans Firefox (uBlock)  qui s'était installé tout seul; certainement suite à des mises à jour ! 

    Amitiés

    Luciole

    Lundi 11 Septembre à 16:32
    lid Staff

    Bonjour luciole 83,

    Alors concernant ublock/µblock origin, je les utilise aussi sur firefox et je n'ai pas eu ce problème, peut être un faux positif ou une liste de filtrage un peu trop efficace de µblock origin (il vaut mieux utiliser cette extension libre et gratuite plutôt que ublock (plus maintenu) ou Adblock (qui appartient à une entreprise qui "monnaye" la visibilité ou non des publicités aux annonceurs)),

    Cordialement,

    lid

    Lundi 11 Septembre à 17:52
    luciole 83

    Merci Lid

    Mon mari vient d'essayer de reprendre Firefox, sans ublock, mais le prob est revenu d'office. Donc, Firefox me bloque toutes photos, celles de mon mari comme celles de Google qui illustrent mes propos.

    Donc remis sur Edge, mais ça rame ! je dois taper doucement pour éviter le bloquage total de l'ordinateur ???

    Je vais m'obliger à faire des reportages photos plus courts, je pense que ça ira mieux ! ^^ he

    Amitiés

    Mardi 12 Septembre à 01:52
    lid Staff

    Bonsoir luciole 83,

    pouvez-vous tester:

    Et me dire si vous rencontrez toujours le même problème avec Firefox (c'est assez étrange, je n'ai pas ce problème ici, avec la version "stable" de Firefox sous Archlinux et avec la version de developpement ("Nightly") sous NixOS - donc pas sous windows, et pourtant avec l'extension µblock origin installée)

    Cordialement,

    lid

     

    Jeudi 14 Septembre à 09:49
    faustine2

    Bonjour ,pareil, quand j'ouvre mon blog ,il apparait ,une fenêtre "site malveillant"..et des personnes qui viennent me visiter aussi.j'ai déjà fait un nettoyage ,sans succès..je vais réessayer avec les liens ci-dessus. bonne journée.

    Jeudi 14 Septembre à 12:50
    Louison.

    Bonjour,

    Luciole et Faustine, je viens d'aller sur vos blogs et je n'ai aucun message. J'utilise Firefox.

    J'espère que vous pourrez résoudre votre problème. Bonne journée.

    Jeudi 14 Septembre à 14:33
    stormalo

    Bonjour,

    idem constat de Louison

    @Luciole83 et faustine2

    Cette fenêtre "site malveillant", elle ne fait pas mention du logiciel qui est l'origine de cette détection ?

     




    Vous devez être membre pour poster un message.