• 502 bad gateway


    Samedi 23 Juin à 21:01
    leszirondelles

    Bonsoir

    Voilà déjà quelques temps que j'ai des difficultés à naviguer sur les blogs ekla y compris les miens (même les blogs d'essai que je laisse en privé qui ne sont pourtant  chargés ni en déco ni en articles)

     

    Les pages mettent énormément de temps à charger de même que  le design, les blogs apparaissant blancs

    Je reçois régulièrement ce message

    j'ai lu que vous aviez déjà à maintes reprises pu remédier au problème

    En espérant que cela sera le cas encore une fois je vous remercie d'avance

    Agnès

     

    Mardi 26 Juin à 09:19
    Stéphanie Staff

    Bonjour, le souci persiste ? 

    Mardi 26 Juin à 14:39
    leszirondelles

     

     

    bonjour Stéphanie

    Il est un peu tôt pour le dire

    Le problème est assez fréquent mais pas permanent

     

    Je vous recontacte si cela se reproduit

    J'attends quelques jours pour considérer que le problème est résolu

     

    Merci de votre attention

     Bonsoir

    Après quelques jours sans soucis le problème se manifeste à nouveau

    Chargement des pages très long, messages d'erreur (problème de réseau, gateway etc)

    Ce n'est pas récurrent mais c'est fréquent et cela ne se produit que sur ekla

     

    Dimanche 15 Juillet à 00:59
    Mad hatter

    Ca a tendance à me le faire aussi, mais un peu de patience suffit. ^^ 

    Mercredi 18 Juillet à 09:28
    stormalo

    Bonjour,

    Nombreuses explications sur internet, dont celle-ci :

    502 : Bad Gateway
    "Mauvaise passerelle. Ça coince au niveau du proxy. En fait, le serveur qui sert d'intermédiaire entre votre machine et un autre serveur a reçu de la part de ce dernier une réponse lui signifiant son impossibilité à satisfaire la requête. Il y a une erreur d'aiguillage, indépendante de votre volonté. Vous pouvez réessayer plus tard."

    source:
    https://www.01net.com/astuces/comprendre-les-messages-derreur-de-navigation-303966.html

     

    Mercredi 18 Juillet à 16:12
    leszirondelles

    bonjour Stormalo

     

    Merci pour votre réponse,

    j'avais déjà cherché sur internet les raisons possibles au problème

     

    Mais j'avais aussi lu ici que d'autres  y avaient été confrontés et qu'ekla avait détecté des attaques

    Bien sûr je ne suis pas experte, mais ce qui me questionne c'est la manière soudaine et très fréquente dont le dysfonctionnement  s'est produit

    Après des années  sur ekla sans heurts, pourquoi ces soudains caprices ?

    Un internaute me dit qu'il faut user d'un peu de patience mais il arrive souvent que je doive abandonner la navigation sur les sites car les pages ne chargent pas

    je reçois fréquemment en plus du message d'erreur "bad gateway" celui-ci :

    Un problème de proxy ? encore une fois je ne suis pas experte mais je ne suis même pas sûre que ma connexion passe par un proxy, en tout cas il n'apparaît pas

    Cela expliquerait-il que seul ekla soit concerné ?

    J'ai aussi lu qu'avast pouvait causer des soucis

    Ces derniers jours j'ai dû remplacer mon disque dur, j'ai supprimé Avast et mis Karpersky free,  c'est très récent, j'attends donc encore quelques jours pour me manifester et voir si le problème persiste

    à suivre...

     




    Vous devez être membre pour poster un message.